<!doctype html>
<html lang="ru" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#">
<head>
    <meta property="fb:pages" content="182721865131445" />
    <meta name="robots" content="noyaca"/>


                              <title>Экс-участница «Тату» обратилась в полицию из-за угроз - Вечерняя Москва</title>
                       <link rel="amphtml" href="https://amp.vm.ru/news/669030.html" />
    <meta name="google-site-verification" content="XG5Q_pcQ9ZokNy2RgKmC9sBusqVSjgO-FPGksGf7QrU" />
    <meta name="yandex-verification" content="5c41a8b40a6725d8" />
    <meta name='wmail-verification' content='35c64832d8b7b581b3a18235cca4f770' />
    <meta name="yandex-verification" content="57155561c3bcc60b" />
    <meta name="google-site-verification" content="ghJNaX9R_ckqDuGjtlXUpnCcMBp7xenXiObH_gmP8GQ" />
    <meta charset="utf-8" />


                        <meta name="description" content="Бывшая участница группы «Тату» Лена Катина рассказала, что стала жертвой угроз в социальных сетях от незнакомого мужчины. Он пишет, что расправится с певицей, если она приедет на концерт в Польшу.По словам Катиной, сообщения с угрозами стали приходить после того, как она объявила о своем предстоящем выступлении на фестивале в Польше" />
               
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="yandex-verification" content="5e7c2eb0fc4ff0a8" />
            <meta name="mediator_published_time" content="2019-06-27T20:36:40+03:00" />    <meta name="mediator" content="669030" />    <meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@onlinevmru" /><meta name="mrc__share_title" content="Экс-участница «Тату» обратилась в полицию из-за угроз" /><meta name="twitter:title" content="Экс-участница «Тату» обратилась в полицию из-за угроз" /><meta name="twitter:url" content="//vm.ru/news/669030.html" /><meta name="twitter:image" content="//files.vm.ru/photo/vecherka/2019/06/doc75z7ru6jdg41bc0jnm4f_800_480.jpg" /><meta name="mediator_author" content="Егор Павленко" /><meta name="mediator_theme" content="Звезды" />    <meta property="og:type" content="article"/><meta property="og:site_name" content="Вечерняя Москва"/><meta property="og:title" content="Экс-участница «Тату» обратилась в полицию из-за угроз"/><meta property="og:description" content="Экс-участница «Тату» обратилась в полицию из-за угроз"/><meta property="og:url" content="//vm.ru/news/669030.html"/><meta property="og:image" content="https://files.vm.ru/photo/vecherka/2019/06/doc75z7ru6jdg41bc0jnm4f_800_480.jpg"/>                
        <link rel="shortcut icon" type="image/x-icon" href="https://vm.ru/favicon.ico" />
    <link rel="search" title="Вечерняя Москва" type="application/opensearchdescription+xml" href="https://vm.ru/log/opensearch.xml"/>
    <link rel="image_src" href="//files.vm.ru/photo/vecherka/2019/06/doc75z7ru6jdg41bc0jnm4f_800_480.jpg" />
	<link rel="stylesheet" href="/assets/build/main.css?1561710981" />
    <link rel="stylesheet" href="/assets/flowplayer/skin.css?20171128113136" />
	<script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/common_401.js?1561710981"></script>
	<script src="https://yastatic.net/pcode/adfox/loader.js?1561710981"></script>
    
    <script>
        var adcm_config ={
            id:1083,
            platformId: 83,
            init: function () {
                window.adcm.call();
            }
        };
    </script>
    <script src="https://tag.digitaltarget.ru/adcm.js" async></script>
   	<script type="text/javascript" src="//vk.com/js/api/openapi.js?147"></script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "e2c9d2e5-152c-4f4f-b3fd-0dea4bcfefbc",
            autoRegister: true,
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset: {
                    bottom: '0px',
                    left: '0px',
                    right: '0px'
                },
                prenotify: false,
                showCredit: false,
                text: {
                    'tip.state.unsubscribed': 'Подписаться на уведомления',
                    'tip.state.subscribed': 'Вы уже подписаны на уведомления',
                    'tip.state.blocked': 'Вы заблокировали подписку на уведомления',
                    'message.prenotify': 'Кликните, чтобы подписаться на уведомления',
                    'message.action.subscribed': 'Спасибо, что подписались!',
                    'message.action.resubscribed': 'Спасибо, что подписались!',
                    'message.action.unsubscribed': 'Вы не будете больше получать уведомления',
                    'dialog.main.title': 'Управление уведомлениями vm.ru',
                    'dialog.main.button.subscribe': 'Подписаться',
                    'dialog.main.button.unsubscribe': 'Отписаться',
                    'dialog.blocked.title': 'Разблокировать',
                    'dialog.blocked.message': 'Следуйте инструкциям, чтобы разблокировать уведомления:'
                }
            },
            promptOptions: {
                enable: false,
                showCredit: false,
                actionMessage: 'Хотите получать уведомления о важных материалах?',
                exampleNotificationTitleDesktop: 'Это просто тестовое сообщение',
                exampleNotificationMessageDesktop: 'Уведомления будут приходить на ваш компьютер',
                exampleNotificationTitleMobile: 'Пример уведомления',
                exampleNotificationMessageMobile: 'Уведомления будут приходить на ваше устройстве',
                exampleNotificationCaption: '(можно отписаться в любое время)',
                acceptButtonText: 'Подписаться'.toUpperCase(),
                cancelButtonText: 'Нет, спасибо'.toUpperCase()
            },
            welcomeNotification: {
                'title': 'Вечерняя Москва',
                'message': 'Спасибо, что подписались!'
            }
        }]);
    </script>
    <script type="text/javascript">VK.init({apiId: 6184235, onlyWidgets: true});</script>
    
</head>
<body class=" aritcle__main_content">
    <div id="blockHeightFixed"></div>
    <div class="container container_new">

                    <!-- mobile_menu.tpl DESKTOP -->
<div class="menu-mobile" id="mobileMenu">
        <div class="menu-mobile--container">
            <div class="wrapper">
              <div class="menu-mobile__special-city">
                <a class="special-city">
                  <div class="special-city__trigger"></div>
                  <span>Город</span>
                </a>
              </div>
              <div class="menu-mobile__block menu-mobile__block--top">
                <ul class="menu-mobile__list menu-mobile__list--left">
                  
                  <li><a rel="nofollow" href="/news/">Новости</a></li>
                  <li><a rel="nofollow" href="/author/blogs">Мнения</a></li>
                  <li><a rel="nofollow" href="/daily/116">Интервью</a></li>
                  <li><a rel="nofollow" href="/topic/972">Репортажи</a></li>
                  <li><a rel="nofollow" href="/videogallery">Видео</a></li>
                </ul>
                <ul class="menu-mobile__list menu-mobile__list--right">
                  <li><a rel="nofollow" href="/photogallery">Фото</a></li>
                  <li><a rel="nofollow" href="/infographics">Инфографика</a></li>
                  <li><a class="unusual-mobilie-link unusual-mobilie-link--tv" rel="nofollow" href="/tv">Вечерка ТВ</a></li>
                  <li><a class="unusual-mobilie-link unusual-mobilie-link--comments"rel="nofollow" href="/comments">Комментарии</a></li>
                  <li><a class="unusual-mobilie-link unusual-mobilie-link--vmareas" rel="nofollow" href="/vmareas">Мой район</a></li>
                  <li><a class="unusual-mobilie-link unusual-mobilie-link--special" rel="nofollow" href="/special">Спецпроекты</a></li>
                </ul>
              </div>
              <div class="menu-mobile__block menu-mobile__block--middle">
                <ul class="menu-mobile__list menu-mobile__list--left">
                  <li><a rel="nofollow" href="/daily/137">Армия</a></li>
                  <li><a rel="nofollow" href="/daily/104">Афиша</a></li>
                  <li><a rel="nofollow" href="/daily/114">В мире</a></li>
                  <li><a rel="nofollow" href="/daily/109">Внешняя политика</a></li>
                  <li><a rel="nofollow" href="/daily/115">Внутренняя политика</a></li>
                  <li><a rel="nofollow" href="/daily/5">Город</a></li>
                  <li><a rel="nofollow" href="/daily/136">Дети</a></li>
                  <li><a rel="nofollow" href="/daily/122">Живопись</a></li>
                  <li><a rel="nofollow" href="/daily/105">Животные</a></li>
                  <li><a rel="nofollow" href="/daily/118">Закон</a></li>
                  <li><a rel="nofollow" href="/daily/102">Звезды</a></li>
                  <li><a rel="nofollow" href="/daily/112">Здоровье</a></li>
                  <li><a rel="nofollow" href="/daily/113">История</a></li>
                  <li><a rel="nofollow" href="/daily/116">Интервью</a></li>
                  <li><a rel="nofollow" href="/daily/135">Кино</a></li>
                  <li><a rel="nofollow" href="/daily/3">Культура</a></li>
                  <li><a rel="nofollow" href="/daily/111">Курьезы</a></li>
                  <li><a rel="nofollow" href="/daily/119">Литература</a></li>
                  <li><a rel="nofollow" href="/daily/138">Мой район</a></li>
                  <li><a rel="nofollow" href="/daily/121">Музыка</a></li>
                </ul>
                <ul class="menu-mobile__list menu-mobile__list--right">
                  <li><a rel="nofollow" href="/daily/7">Наука</a></li>
                  <li><a rel="nofollow" href="/daily/132">Недвижимость</a></li>
                  <li><a rel="nofollow" href="/daily/101">Общество</a></li>
                  <li><a rel="nofollow" href="/daily/1">Происшествия</a></li>
                  <li><a rel="nofollow" href="/daily/107">Потребление</a></li>
                  <li><a rel="nofollow" href="/daily/125">Растения</a></li>
                  <li><a rel="nofollow" href="/daily/127">Религия</a></li>
                  <li><a rel="nofollow" href="/daily/117">Рынок труда</a></li>
                  <li><a rel="nofollow" href="/daily/128">Сервис</a></li>
                  <li><a rel="nofollow" href="/daily/2">Спорт</a></li>
                  <li><a rel="nofollow" href="/daily/130">Технологии</a></li>
                  <li><a rel="nofollow" href="/daily/126">Товары</a></li>
                  <li><a rel="nofollow" href="/daily/134">Транспорт</a></li>
                  <li><a rel="nofollow" href="/daily/133">Туризм</a></li>
                  <li><a rel="nofollow" href="/daily/124">Физкультура</a></li>
                  <li><a rel="nofollow" href="/daily/108">Финансы</a></li>
                  <li><a rel="nofollow" href="/daily/8">Экономика</a></li>
                </ul>
              </div>
              <div class="menu-mobile__block menu-mobile__block--bottom">
                <ul class="menu-mobile__list menu-mobile__list--left">
                  <li><a rel="nofollow" href="/about">О газете</a></li>
                  <li><a rel="nofollow" href="http://reklama.vm.ru/" target="_blank">Реклама</a></li>
                </ul>
                <ul class="menu-mobile__list menu-mobile__list--right">
                  <li><a rel="nofollow" href="/archive">Архив газеты</a></li>
                  <li><a rel="nofollow" href="/subscribe">Подписка</a></li>
                </ul>
              </div>
              <div class="menu-mobile__rules">
                <div class="menu-mobile__intro-rules">
                  <p>18+ © 2019 AO Редакция газеты «Вечерняя Москва» Эл №ФС77-69371. Роскомнадзор.</p>
                </div>
                <p>Комментарии читателей сайта являются мнениями лиц, их написавших, и могут не совпадать с мнением редакции. Редакция оставляет за собой право удалять любые комментарии с сайта или редактировать их в любой момент. Запрещено публиковать комментарии, содержащие оскорбления личного, религиозного, национального, политического характера или нарушающие иные требования законодательства РФ. Нажатие кнопки «Отправить» означает, что вы принимаете эти условия и обязуетесь их выполнять. Исключительные права на материалы, размещённые на интернет-сайте vm.ru , в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности, принадлежат АО Редакция газеты «Вечерняя Москва» и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.</p>
                <p>Выпуск издания осуществлен при финансовой поддержке Департамента средств массовой информации и рекламы города Москвы.</p>
                <p>Интернет-портал "Вечерняя Москва" зарегистрирован в Роскомнадзоре. Свидетельство о регистрации СМИ: Эл №ФС77-69371 от 06 апреля 2017 г.</p>
                <p>Главный редактор: Александр Иванович Куприянов<br>Генеральный директор: Георгий Рудницкий</p>
                <p>Продолжая использовать наш сайт, вы даете согласие на обработку файлов cookie, пользовательских данных в целях функционирования сайта, проведения ретаргетинга и проведения статистических исследований и обзоров. Если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.</p>
              </div>
            </div>
        </div>
</div>
<!-- mobile_menu.tpl DESKTOP -->

<div class="vm--popup vm--popup--search">
    <div class="vm-popup--container">
        <a href="#" class="close"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#popup--close"></use></svg></a>
        <form method="GET" action="/search">
            <button><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search--white"></use></svg></button>
            <input type="text" name="q" placeholder="Поиск"/>
            <input type="hidden" name="rub" value="all" />
        </form>
    </div>
</div>
<header class="container--header" id="topHeader">
    <div class="container--row header--black">
        <div class="stats">
            <div class="stats--date"
                 id="headerDate">Пятница 28 июня
                , 11:06</div>
            <div class="stats--weather">Сыро + 14
                °
            </div>
        </div>
        <div class="stats stats--social">
            <div class="social--title"><a href="https://vm.ru/staticpage/contacts">Связаться с редакцией</a></div>
            <div class="stats--social-items">
                <a href="https://telegram.me/@vm_ru" target="_blank">
                    <svg>
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tm"></use>
                    </svg>
                </a>
                <a href="viber://add?number=%2B79299429405" target="_blank">
                    <svg>
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-viber"></use>
                    </svg>
                </a>
                <a href="https://chat.whatsapp.com/DMqYFmMpCHG9N60z68q1iA" target="_blank">
                    <svg>
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
                    </svg>
                </a>
                <a class="icon-social-svg"
                   href="http://www.facebook.com/pages/%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D1%8F%D1%8F-%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0/182721865131445"
                   target="_blank">
                    <svg>
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
                    </svg>
                </a>
                <a class="icon-social-svg" href="https://twitter.com/#!/onlinevmru" target="_blank">
                    <svg>
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
                    </svg>
                </a>
                <a class="icon-social-svg" href="http://vk.com/public29487103" target="_blank">
                    <svg>
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vk"></use>
                    </svg>
                </a>
                <a class="icon-social-svg" href="https://ok.ru/vmdaily" target="_blank">
                    <svg>
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ok"></use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="stats stats--signin">
            <a href="/tv" class="header_tv">
                <span><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-play"></use></svg></span>
                <span>Вечерка-ТВ</span>
            </a>

            <a href="/authorization/login" id="headerUserAuth">
                <span><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#btn-login"></use></svg></span>
                <span>Войти</span>
            </a>


        </div>
    </div>
    <div class="container--row header--nav">
        <a href="/" class="logo">
            <svg>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-main"></use>
            </svg>
        </a>
        <a class="special-city">
            <div class="special-city__trigger"></div>
            <span>Город</span>
        </a>
        <nav>
            <!-- main_menu.tpl DESKTOP -->
<ul class="nav menu flex">
            <li class="drop">
        
                    <a  href="/news/">Новости</a>
                    <a  href="/topic/972">Репортажи</a>
                    <a  href="/daily/116">Интервью</a>
                    <a  href="/author/blogs">Мнения</a>
                    <a  href="/comments">Комментарии</a>
                    <a  href="/videogallery">Видео</a>
                    <a  href="/photogallery">Фото</a>
                    <a  href="/infographics">Инфографика</a>
            </li>
    <li class="drop">
        <div class="drop-menu drop-menu-padding">
                                                <div class="drop-container">
                <div class="drop-container--menu">
                    <ul>
                        
                        <li><!--noindex--><a rel="nofollow" href="/daily/137">Армия</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/104">Афиша</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/114">В мире</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/109">Внешняя политика</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/115">Внутренняя политика</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/5">Город</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/136">Дети</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/122">Живопись</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/105">Животные</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/118">Закон</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/102">Звезды</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/daily/112">Здоровье</a><!--/noindex--></li>
                    </ul>
                    <ul>
                      <li><!--noindex--><a rel="nofollow"href="/infographics">Инфографика</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/113">История</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/135">Кино</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/3">Культура</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/111">Курьезы</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/119">Литература</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/138">Мой район</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/121">Музыка</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/7">Наука</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/132">Недвижимость</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/101">Общество</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/1">Происшествия</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/107">Потребление</a><!--/noindex--></li>
                    </ul>
                    <ul>
                      <li><!--noindex--><a rel="nofollow" href="/daily/125">Растения</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/127">Религия</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/117">Рынок труда</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/128">Сервис</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/2">Спорт</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/130">Технологии</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/126">Товары</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/134">Транспорт</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/133">Туризм</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/124">Физкультура</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/108">Финансы</a><!--/noindex--></li>
                      <li><!--noindex--><a rel="nofollow" href="/daily/8">Экономика</a><!--/noindex--></li>
                    </ul>
                    <div class="unusual-block">
                      <ul class="unusual-menu">
                        <li class="unusual-menu__item unusual-menu__item--tv"><!--noindex--><a rel="nofollow" href="/tv">Вечерка ТВ</a><!--/noindex--></li>
                        <li class="unusual-menu__item unusual-menu__item--comments"><!--noindex--><a rel="nofollow" href="/comments">Комментарии</a><!--/noindex--></li>
                        <li class="unusual-menu__item unusual-menu__item--vmareas"><!--noindex--><a rel="nofollow" href="/vmareas">Мой район</a><!--/noindex--></li>
                        <li class="unusual-menu__item unusual-menu__item--special"><!--noindex--><a rel="nofollow" href="/special">Спецпроекты</a><!--/noindex--></li>
                      </ul>
                      <ul class="specific-menu">
                        <li><!--noindex--><a rel="nofollow" href="/about">О газете</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="http://reklama.vm.ru/" target="_blank">Реклама</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/archive">Архив газеты</a><!--/noindex--></li>
                        <li><!--noindex--><a rel="nofollow" href="/subscribe">Подписка</a><!--/noindex--></li>
                      </ul>
                    </div>
                    <div class="drop-menu-info">
                      <div class="drop-menu-info__intro">
                        <p>18+ © 2019 AO Редакция газеты «Вечерняя Москва» Эл №ФС77-69371. Роскомнадзор.</p>
                      </div>
                      <p>Комментарии читателей сайта являются мнениями лиц, их написавших, и могут не совпадать с мнением редакции. Редакция оставляет за собой право удалять любые комментарии с сайта или редактировать их в любой момент. Запрещено публиковать комментарии, содержащие оскорбления личного, религиозного, национального, политического характера или нарушающие иные требования законодательства РФ. Нажатие кнопки «Отправить» означает, что вы принимаете эти условия и обязуетесь их выполнять. Исключительные права на материалы, размещённые на интернет-сайте vm.ru , в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности, принадлежат АО Редакция газеты «Вечерняя Москва» и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.</p>
                      <p>Выпуск издания осуществлен при финансовой поддержке Департамента средств массовой информации и рекламы города Москвы.</p>
                      <p>Интернет-портал "Вечерняя Москва" зарегистрирован в Роскомнадзоре. Свидетельство о регистрации СМИ: Эл №ФС77-69371 от 06 апреля 2017 г.</p>
                      <p>Главный редактор: Александр Иванович Куприянов<br>Генеральный директор: Георгий Рудницкий</p>
                      <p>Продолжая использовать наш сайт, вы даете согласие на обработку файлов cookie, пользовательских данных в целях функционирования сайта, проведения ретаргетинга и проведения статистических исследований и обзоров. Если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.</p>
                    </div>
                </div>
            </div>
        </div>
        <a href="javascript:void(0);"><span>Меню</span><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-more"></use></svg></a>
    </li>
</ul>

        </nav>
        <a href="/search" id="mobile--search--trigger" class="search--header-mobile">
            <svg>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
            </svg>
        </a>
        <div class="search--header">
            <form method="GET" action="/search">
                <button>
                    <svg>
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                    </svg>
                </button>
                <input type="text" name="q" placeholder="Поиск"/>
                <input type="hidden" name="rub" value="all"/>
            </form>
            
            
            
            
        </div>
        <div class="header--nav--options">
            <button type="button" class="mobile-menu--trigger">
                Меню
                <svg fill="none" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg">
                    <path clip-rule="evenodd"
                          d="m5.42684 6.02255-1.43496 1.5359 4.58025 4.02415.44737.4178.44216-.4233 4.53004-4.0806-1.565-1.51732-3.42423 3.27276z"
                          fill="#333" fill-rule="evenodd"/>
                </svg>
            </button>
        </div>
    </div>
            <div class="container--row themes-row">

                                                                                <div class="mr-important">
                            <a href="/topic/1010" style="" target="_blank">
                                Ситуация в Грузии                            </a>
                        </div>
                                    <div class="themes--wrapper vm-marque--string" id="vm-header-marque">
                                                                                <div class="mr--container mr-important--mobile">
                            <a href="/topic/1010" style="" target="_blank">
                                Ситуация в Грузии                            </a>
                        </div>
                                        <div class="mr--container"><a href="http://www.ugorizont.ru/" target="_blank">Южные горизонты</a></div>
                <div class="mr--container"><a href="http://newokruga.ru/" target="_blank">Новые Округа</a></div>
                <div class="mr--container"><a href="http://caoinform.ru/" target="_blank">Москва Центр</a></div>
                <div class="mr--container"><a href="http://vm.edupressa.ru" target="_blank">Пресса в образовании</a></div>
                                                                                                                                                                    <div class="mr--container">
                                <a href="/topic/1008">
                                                                            Прямая линия с президентом
                                                                                                        </a>
                            </div>
                                                                                                                                                        <div class="mr--container">
                                <a href="/topic/1005">
                                                                            Экономический форум в Петербурге
                                                                                                        </a>
                            </div>
                                                                                                                                                        <div class="mr--container">
                                <a href="/topic/906">
                                                                            Московское долголетие
                                                                                                        </a>
                            </div>
                                                                                                                                                        <div class="mr--container">
                                <a href="/topic/926">
                                                                            Конкурс «Московское качество»
                                                                                                        </a>
                            </div>
                                                                                                                                                        <div class="mr--container">
                                <a href="/topic/811">
                                                                            Программа реновации жилья в Москве
                                                                                                        </a>
                            </div>
                                                                                                                                                        <div class="mr--container">
                                <a href="/topic/972">
                                                                            Специальный репортаж
                                                                                                        </a>
                            </div>
                                                                                                                                                        <div class="mr--container">
                                <a href="/topic/834">
                                                                            Адресная критика
                                                                                                        </a>
                            </div>
                                                                        </div>
        </div>
    
</header>


            


    <!-- layout0004.tpl -->
<section class="page_container" id="mainLayout">
    <!-- maintopic.tpl -->
<!-- maintopic.tpl -->


<!-- maintopic.tpl -->
	<div class="page_container__column two_columns article--container article_page_item" data-model="article_page_item">
                                    <div class="grid main--layout headerScrollFixed inner-page" id="mainLayout">
                    <div class="grid--column main--layout-container">
                        <div class="grid--row"><div class="adv_container adv_container--top" id="topADVBanner">            <!-- Начало блока рекламы № 1 -->
<!--noindex-->
                <div class="ads-block">
                <div class="inner">
					<div align="center">
<!--AdFox START-->
<!--vm.ru-->
<!--Площадка: vm.ru / * / *-->
<!--Тип баннера: 980x90_адаптивный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153734647406149212"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 214425,
        containerId: 'adfox_153734647406149212',
        params: {
            pp: 'g',
            ps: 'bzmb',
            p2: 'fdzg'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 480,
        isAutoReloads: true
    });
</script>
</div>

<!--AdFox START-->
<!--vm.ru-->
<!--Площадка: vm.ru / * / *-->
<!--Тип баннера: 336x280-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15373473714386835"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 214425,
        containerId: 'adfox_15373473714386835',
        params: {
            pp: 'g',
            ps: 'bzmb',
            p2: 'frtl'
        }
    }, ['phone'], {
        tabletWidth: 768,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
			                </div>
            </div>
<!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div>
                        <div class="grid main-page">
                            <aside class="grid--column req-column hide_table">
                                <section class="vm-recommendation">
            <div class="block">
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zhqqpoio2zekocmvq" href="/news/669198.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75zht0jyoeqtcrwp553_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zhqqpoio2zekocmvq" href="/news/669198.html">Путин и Трамп встретились на саммите G20 </a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 09:38</span>
                            <span class="rubric"><a href="/daily/109">Внешняя политика</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zgrgakh91ob8eslfn" href="/news/669164.html" style="background-image:url(//files.vm.ru/photo/vecherka/2018/08/doc71a0hb1z5uag9s5e4d2_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zgrgakh91ob8eslfn" href="/news/669164.html">Сбой движения поездов произошел в районе Сходни</a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 08:30</span>
                            <span class="rubric"><a href="/daily/1">Происшествия</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75z5fbb0lf8wwprx8k9" href="/news/669151.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/05/doc75jv1t2khyxkrewkgy2_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75z5fbb0lf8wwprx8k9" href="/news/669151.html">«Роскачество» рассказало о стандартах органической продукции </a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 07:59</span>
                            <span class="rubric"><a href="/daily/107">Потребление</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zfzg6tk0ocwsvbxq" href="/news/669135.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/05/doc75kqrmypfnm27544juz_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zfzg6tk0ocwsvbxq" href="/news/669135.html">МЧС предупредило москвичей об ухудшении погоды</a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 07:27</span>
                            <span class="rubric"><a href="/daily/5">Город</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                                </div>
            <div class="block">
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zgidccsj91gax4amvq" href="/news/669152.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75zgwj3y4fqufxe0553_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zgidccsj91gax4amvq" href="/news/669152.html">Улицы Красносельского района благоустроят</a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 08:08</span>
                            <span class="rubric"><a href="/daily/5">Город</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zgooinz5g1j7gwnau3" href="/news/669165.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75nwzlohivtjhdbhi3o_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zgooinz5g1j7gwnau3" href="/news/669165.html">Астролог предупредила об опасностях «коридора затмений» </a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 08:31</span>
                            <span class="rubric"><a href="/daily/101">Общество</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zcyv4x9opoce9mxq" href="/news/669119.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/05/doc75ccvyyils89ql3hotk_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zcyv4x9opoce9mxq" href="/news/669119.html">Москва стала самым популярным регионом России среди иностранцев </a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 03:23</span>
                            <span class="rubric"><a href="/daily/5">Город</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zgz8ubwpu1brms3166" href="/news/669172.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75zh3h28du8m2tbl553_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zgz8ubwpu1brms3166" href="/news/669172.html">Шеф-повар показал, как очистить чеснок за одну секунду</a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 08:44</span>
                            <span class="rubric"><a href="/daily/101">Общество</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                                </div>
            <div class="block">
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zf7oyt23mumyt4aib" href="/news/669126.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/04/doc74rmxtd38rp1jssg5f0g_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zf7oyt23mumyt4aib" href="/news/669126.html">Порошенко заявил о первом шаге России к признанию Крыма Европой </a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 06:17</span>
                            <span class="rubric"><a href="/daily/109">Внешняя политика</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zd4tw9b9xdd3vdyq" href="/news/669120.html" style="background-image:url(//files.vm.ru/photo/vecherka/2018/09/doc71qfm6cw8giy9dg5emt_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zd4tw9b9xdd3vdyq" href="/news/669120.html">Назван самый популярный у москвичей компактный вид транспорта</a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 03:44</span>
                            <span class="rubric"><a href="/daily/134">Транспорт</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75z4fwgwixvjc4g1m0y" href="/news/668885.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75z4ngabo9k1la5x7m4k_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75z4fwgwixvjc4g1m0y" href="/news/668885.html">Гороскоп: чего ждать знакам зодиака в июле</a></h3>
                        <div class="item--info">
                            <span class="date">27 июня 16:34</span>
                            <span class="rubric"><a href="/daily/101">Общество</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zbgmsgeux1cxg8iaib" href="/news/669115.html" style="background-image:url(//files.vm.ru/photo/vecherka/2018/11/doc72re7ll8cadrow8r15h_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zbgmsgeux1cxg8iaib" href="/news/669115.html">Китай и Россия отказались от расчетов в долларах</a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 01:25</span>
                            <span class="rubric"><a href="/daily/106">Бизнес</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                                </div>
            <div class="block">
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75zc0s8pohe5apc1yq" href="/news/669116.html" style="background-image:url(//files.vm.ru/photo/vecherka/2017/09/doc6wv0o93392u8hrvmbhr_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75zc0s8pohe5apc1yq" href="/news/669116.html">Гройсман назвал сроки отказа Украины от российского газа </a></h3>
                        <div class="item--info">
                            <span class="date">28 июня 02:09</span>
                            <span class="rubric"><a href="/daily/114">В мире</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                            <div class="item">
                    <a class="api-click_handle" data-id="doc75z6l7wrgth1as5zvn6d" href="/news/669011.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75vwl3d2b0o1r0nc1ty_800_480.jpg);"></a>
                    <div class="item--content">
                        <h3><a class="api-click_handle" data-id="doc75z6l7wrgth1as5zvn6d" href="/news/669011.html">Премьер Грузии обвинил в беспорядках Саакашвили </a></h3>
                        <div class="item--info">
                            <span class="date">27 июня 19:19</span>
                            <span class="rubric"><a href="/daily/114">В мире</a></span>
                        </div>
                    </div>
                </div>
                
                    
                        
                        
                            
                        
                    
                
                                                            <div id="adv14">            <!-- Начало блока рекламы № 14 -->
<!--noindex-->
                <div class="ads-block">
                <div class="inner">
					<!-- Yandex.RTB R-A-84778-35 -->
<div id="yandex_rtb_R-A-84778-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-84778-35",
                renderTo: "yandex_rtb_R-A-84778-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
			                </div>
            </div>
<!--/noindex-->
            <!-- Конец блока рекламы -->
</div>
                                    </div>
    </section>

                                                            </aside>
                            <main class="grid--column main-column">
                                
            <!-- view.tpl -->
    <input type="hidden" id="dcxid" value="doc75z79b5thx13uw5jifd" />
    <input type="hidden" id="ALTURL" value="" />
    
                                        <article class="s-article headerScrollFixed">
                    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="//yastatic.net/share2/share.js"></script>
                    <div class="article--header">
                        <div class="preview--info--rubric"><a href="/daily/102">Звезды</a></div>
                        <div class="preview--info--title"><h1>Экс-участница «Тату» обратилась в полицию из-за угроз</h1></div>
                    </div>
                    <div class="article--author-info">

                        <div class="article--author-info--row">
                            <div class="article--author--column">
                                                                    <div class="authors">
                                                                                                                            <a href="/author/10257/" title="Егор Павленко">Егор Павленко</a>

                                                                            </div>
                                                                <div class="date"> &bull; 20:36 &bull; 27 июня 2019</div>
                            </div>
                            <div class="article--author--column social--column">
                                <div class="social--title">Поделиться: </div>
                                <div class="social--items">
                                  <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="article--privew">
                        <div class="article--preview--photo">
                            
                                
                                                                    <!-- foreveralone.tpl -->
                        <img class="media-object headerScrollFixed" src="//files.vm.ru/photo/vecherka/2019/06/doc75z7ru6jdg41bc0jnm4f.jpg" alt="По словам Катиной, организаторы пообещали ей усилить охрану" />
            

        <div class="gallery-image-number hide">0</div>
                    <div class="gallery-image-newsid hide">doc75z79b5thx13uw5jifd</div>
                <input class="gallery-image-gallerylink" type="hidden" value="/media/gallery/"/>
<!-- [END] class="left" -->

<!-- [END] class="left" -->

<!-- foreveralone.tpl -->
                                
                                
                                
                                                    </div>
                        <div class="article--preview--info">
                                                            <div class="article--author-info--row">
                                                                            <div class="article--primary-title">По словам Катиной, организаторы пообещали ей усилить охрану</div>
                                                                    </div>
                                                        <div class="preview--info--copyrights">Фото: официальный Instagram Лены Катиной @lenakatina</div>
                        </div>
                    </div>


                                                                                                    <div class="single">
                        <div class="single__entry__column">
                                                                                                <div class="js-mediator-article" ><p>Бывшая участница группы «Тату» Лена Катина рассказала, что стала жертвой угроз в социальных сетях от незнакомого мужчины. Он пишет, что расправится с певицей, если она приедет на концерт в Польшу.</p>
<p>По словам Катиной, сообщения с угрозами стали приходить после того, как она объявила о своем предстоящем выступлении на фестивале в Польше. После этого поклонники певицы стали присылать ей скриншоты, на которых неизвестный мужчина пишет о намерении совершить нападение и утверждает, что уже даже приобрел для этого пистолет. Опасаясь за жизнь своего кумира, фанаты разослали предупреждения всем, чьи контакты из близкого окружения Катиной смогли найти, — маме, мужу, директору.</p>
<p>Однако отказываться от выступления Лена Катина не намерена.</p>
<p>— Конечно, я поеду и буду работать. Мы отправили всю информацию организаторам — скриншоты с угрозами и фотографию мужчины. Кроме того, я написала заявление в полицию, — рассказала певица.</p>
<p>По словам Катиной, организаторы пообещали ей усилить охрану. Сама же исполнительница надеется, что все обойдется, пишет <a href="http://www.starhit.ru/eksklusiv/lena-katina-napisala-zayavlenie-v-politsiyu-iz-za-ugroz-178425/" target="_blank" rel="nofollow">«СтарХит»</a>.</p>
<p>Лене Катиной 34 года. В 1999–2009 годах она выступала в составе группы «Тату», а с 2009 года занялась сольной карьерой. Певица замужем за словенским рок-музыкантом Сашо Кузмановичем, пара воспитывает сына.</p>
<p><span class="italic">Читайте также:</span> <a href="//vm.ru/news/621148" target="_blank">Бывшая участница «Тату» рассказала о причинах распада группы</a></p></div>
                                    
                                                                                    
                            
                            
                                                                                    
                                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="container--tags">
                                                                                                                                                                        <div class="container--tags__item">
                                                    <div class="single__entry__tag__title">
                                                        Теги:
                                                    </div>
                                                                                                        <div class="single__entry__tag__holder">
                                                        <ul>
                                                                                                                                                                                                                                                                        <li><a class="single__entry__tag" href="/search/?q=%D0%BF%D0%B5%D0%B2%D0%B8%D1%86%D0%B0&rub=all&what[video]=on&what[txt]=on&where[tags]=on&location[Moscow]=on&location[Russia]=on&location[world]=on"
                                                                               rel="nofollow">певица</a></li>
                                                                                                                                                                                                                 
                                                                                                                                                                                                                                                                        <li><a class="single__entry__tag" href="/search/?q=%D0%9B%D0%B5%D0%BD%D0%B0+%D0%9A%D0%B0%D1%82%D0%B8%D0%BD%D0%B0&rub=all&what[video]=on&what[txt]=on&where[tags]=on&location[Moscow]=on&location[Russia]=on&location[world]=on"
                                                                               rel="nofollow">Лена Катина</a></li>
                                                                                                                                                                                                                 
                                                                                                                                                                                                                                                                        <li><a class="single__entry__tag" href="/search/?q=%D0%93%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%C2%AB%D0%A2%D0%B0%D1%82%D1%83%C2%BB&rub=all&what[video]=on&what[txt]=on&where[tags]=on&location[Moscow]=on&location[Russia]=on&location[world]=on"
                                                                               rel="nofollow">Группа «Тату»</a></li>
                                                                                                                                                                                                                 
                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                                                                    
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                                                    </div>
                        <div class="single--column single--column--soc-btns">
                            <div class="single--column__ya-btns ya-btns">
                                <a target="_blank" class="ya-btns__btn ya-btns__btn--dzen" href="https://zen.yandex.ru/vm">
                                    <img src="/assets/images/sub-yaz.svg" width="117" height="32" alt="Яндекс Дзен">
                                </a>
                                <a target="_blank" class="ya-btns__btn ya-btns__btn--news" href="https://news.yandex.ru/index.html?from=rubric&favid=1946">
                                    <img src="/assets/images/sub-yan.svg" width="89" height="32" alt="Яндекс Новости">
                                </a>
                                <a target="_blank" class="ya-btns__btn ya-btns__btn--news ya-btns__btn--go" href="https://news.google.com/publications/CAAqBwgKMIeo-gowoZLoAg?hl=ru&gl=RU&ceid=RU%3Aru">
                                    <img src="/assets/images/sub-go.svg" width="130" height="32" alt="Google news">
                                </a>
                                <a class="paper-sub-link" href="/subscribe">
                                  <span>Получать рассылку</span>
                                </a>
                            </div>
                            <div class="single--column">
                                <div class="single__entry__like__holder ya-share_block">
                                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,gplus"></div>
                                </div>
                            </div>
                        </div>
                                                    <div id="comments-page"></div>
<script type="text/javascript">
    window.CommentsObject = {
        user: {"user_id":"0","login":"\u0413\u043e\u0441\u0442\u044c","type":"0","mail":"","user_avatar":"https:\/\/files.vm.ru\/images\/avatars\/no_avatar.png","is_active":"1","uniq":"","phone":"","name":"","lastname":null,"birthday":null,"country":null,"date_register":null,"gender":null,"description":null,"exit_on_login":"0","forum_user":"0","login_time":null,"login_salt":null,"social_id":null,"social_type":"0","uniq_time":"0","subscr_active":"0","subscr_hash":null,"dateLastVisit":"0000-00-00 00:00:00","daysCount":"0","user_color":null,"user_comment_status":"0","user_comment_moderator":null,"is_verified":false,"status_text":"","fullName":"\u0413\u043e\u0441\u0442\u044c","timeRegTs":false},
        csrf: "5649afdf943d4ff9b20796a192d0bb8f",
        rubrics: null,
        isCommentPage: 0,
        dcxid: "doc75z79b5thx13uw5jifd",
        selected_user: false,
    };
</script>
<script type="text/javascript" src="/assets/build/chat/bundle.js?t=13"></script>
<script type="text/javascript" src="/assets/build/chat/vendors~main.bundle.js?t=13"></script>

                                                                            
                              
                              
                                
                                
                                  
                                  
                                  
                                
                                
                              
                            
                            <div class="widget--adv--row daily_102"><div id="adv15" class="widget widget--adv ">            <!-- Начало блока рекламы № 15 -->
<!--noindex-->
                <div class="ads-block">
                <div class="inner">
					<!--Новости СМИ2-->
<p class="label">Новости СМИ2</p>
<div id="unit_87138"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87138.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!--Zen widget-->
 <div class="partner-row-block" style="display:flex">
                                <div class="widget-container-row" style="height: 270px;"></div>
                                <script type="text/javascript">
                                    (function(w, d, n) {
                                        w[n] = w[n] || [];
                                        w[n].push(() => {
                                            w.YandexZen.renderWidget({
                                                // идентификатор партнера, должен быть получен в пункте 2
                                                clid: [902,903],
                                                // cелектор элемента или сам элемент, куда надо вставить виджет
                                                container: '.widget-container-row',
                                                // вызывается при успешной вставке виджета
                                                successCallback: function () {
                                                    console.log('виджет вставлен успешно');
                                                },
                                                // вызывается при неуспешной вставке виджета
                                                failCallback: function () {
                                                    console.log('проблема при вставке виджета, отреагируйте на нее');
                                                },
                                                // визуальные настройки выбранные вами
                                                orientation: 'horizontal',
                                                size: 'm',
                                            });
                                        });
                                        t = d.getElementsByTagName("script")[0];
                                        s = d.createElement("script");
                                        s.src = "//zen.yandex.ru/widget-loader";
                                        s.async = true;
                                        t.parentNode.insertBefore(s, t);
                                    })(window, document, 'yandexZenAsyncCallbacks');
                                </script>
                            </div>

<!--AdFox START-->
<!--vm.ru-->
<!--Площадка: vm.ru / * / *-->
<!--Тип баннера: 728x90_под статьей-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153834144632382784"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 214425,
        containerId: 'adfox_153834144632382784',
        params: {
            pp: 'h',
            ps: 'bzmb',
            p2: 'fjdc'
        }
    }, ['desktop'], {
        tabletWidth: 1024,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
			                </div>
            </div>
<!--/noindex-->
            <!-- Конец блока рекламы -->
 </div></div>                            <div class="widget--adv--row"><div id="adv67" class="widget widget--adv "><!--- adv_position67 ---!> </div></div>                            <div class="widget--adv--row"><div id="adv68" class="widget widget--adv "><!--- adv_position68 ---!> </div></div>                            <div class="widget--adv--row"><div id="adv69" class="widget widget--adv "><!--- adv_position69 ---!> </div></div>                            <div class="widget--adv--row"><div id="adv70" class="widget widget--adv "><!--- adv_position70 ---!> </div></div>                            <div class="widget--adv--row"><div id="adv42" class="widget widget--adv ">            <!-- Начало блока рекламы № 42 -->
<!--noindex-->
                <div class="ads-block">
                <div class="inner">
					<!--AdFox START-->
<!--vm.ru-->
<!--Площадка: vm.ru / * / *-->
<!--Тип баннера: 336х280_второй-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153834249876831942"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 214425,
        containerId: 'adfox_153834249876831942',
        params: {
            pp: 'h',
            ps: 'bzmb',
            p2: 'gcyd'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 1024,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
			                </div>
            </div>
<!--/noindex-->
            <!-- Конец блока рекламы -->
 </div></div>                        
                        <div class="under-text-mobile-dzen">
                          <div class="ya-dzen--mobile"></div>
                          <script type="text/javascript">
                            
                            (function(w, d, n) {
                                w[n] = w[n] || [];
                                w[n].push(() => {
                                    w.YandexZen.renderWidget({
                                        // идентификатор партнера, должен быть получен в пункте 2
                                        clid: [902,903],
                                        // cелектор элемента или сам элемент, куда надо вставить виджет
                                        container: '.ya-dzen--mobile',
                                        // вызывается при успешной вставке виджета
                                        successCallback: function () {
                                            console.log('виджет вставлен успешно');
                                        },
                                        // вызывается при неуспешной вставке виджета
                                        failCallback: function () {
                                            console.log('проблема при вставке виджета, отреагируйте на нее');
                                        },
                                        // визуальные настройки выбранные вами
                                        orientation: 'vertical',size: 'm',
                                    });
                                });
                                t = d.getElementsByTagName("script")[0];
                                s = d.createElement("script");
                                s.src = "//zen.yandex.ru/widget-loader";
                                s.async = true;
                                t.parentNode.insertBefore(s, t);
                            })(window, document, 'yandexZenAsyncCallbacks');
                            
                          </script>
                        </div>
                    </div>
                        <!-- newslist.tpl -->
    <div class="widget widget--mainarticles widget--news--page">
        <div class="widget--container articles--list" id="newsList">
                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669281.html">Более 25 рейсов задержано и отменено в аэропортах Москвы</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">11:31</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/134">Транспорт</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669274.html">Владимир Путин рассказал о кризисе современного либерализма</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">11:23</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669262.html">Сенатор оценил заявления Порошенко о Крыме</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">11:17</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669261.html">Северный тоннель затопило на Курской улице</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">11:17</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669257.html">«Желтый» уровень погодной опасности продлен в Москве до 29 июня</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">11:07</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669241.html">Сергей Собянин поздравил с юбилеем Александра Панкратова-Черного</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">10:45</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669236.html">Экономист оценил значение встречи Путина и Трампа в Осаке</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">10:41</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669226.html">Неизвестный подбросил дымовую шашку к месту, где проходит саммит G20</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">10:33</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669220.html">Ремонт Кожуховского тоннеля планируется завершить к концу августа</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">10:29</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669218.html">Около 30 поездов задержаны на Октябрьской железной дороге из-за кражи кабеля</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">10:23</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669217.html">Россиянина арестовали за граффити на стене у резиденции императора в Японии</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">10:22</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669210.html">Кабмин утвердил список опасных животных, запрещенных к содержанию в РФ</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">10:21</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/105">Животные</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669206.html">Стали известны причины сбоя движения поездов на Октябрьской железной дороге</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:59</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669205.html">Полиция задержала директора департамента развития бизнеса автодилера «Рольф»</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:49</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669203.html">Пассажиропоток Курского направления возрос с начала года до 22 миллионов человек</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:48</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669199.html">Звезды выступят в «Царицыне» на празднике ко Дню семьи, любви и верности</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:44</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/104">Афиша</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669198.html">Путин и Трамп закончили переговоры на саммите G20 в Осаке</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:38</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669196.html">Злоумышленник проник в квартиру и украл сейф с драгоценностями</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:37</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669193.html">Фармацевт предупредила об опасности лечения советскими препаратами</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:31</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/112">Здоровье</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669189.html">Столичных водителей призвали к осторожности на дорогах из-за непогоды</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:26</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669185.html">МВД завершило расследование по делу о краже картины из Третьяковки</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:05</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669184.html">Более 180 мероприятий подготовили для горожан столичные больницы в июле</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">09:05</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669176.html">Путин и Трамп начали переговоры на полях саммита G20 в Осаке</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">08:52</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669173.html">Спектакли и книжная ярмарка: как пройдет театральный марафон в столице</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">08:44</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/3">Культура</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669164.html">Сбой движения поездов произошел на Октябрьской железной дороге</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">08:30</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669155.html">Главный дизайнер Apple Джони Айв объявил об уходе из компании</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">08:09</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669152.html">Несколько улиц благоустроят в Красносельском районе Москвы</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">08:08</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669151.html">«Роскачество» рассказало, какой должна быть настоящая органическая продукция</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">07:59</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/107">Потребление</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669150.html">СМИ сообщили о подготовке Литвы и прибалтийских республик к войне с Россией</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">07:59</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a class="has-video" href="/news/669144.html">Пожарные спасли 15 человек при тушении возгорания на севере Москвы</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">07:54</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669143.html">Поселок художников и легенды Шаболовки: москвичам расскажут о значимых местах районов</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">07:45</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669135.html">МЧС предупредило горожан о неблагоприятных погодных условиях</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">07:27</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669131.html">Путин и Трамп пообщались перед открытием саммита G20</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">07:12</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669127.html">Казахстанский самолет совершил вынужденную посадку в Шереметьеве</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">06:51</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669126.html">Порошенко заявил о первом шаге России к признанию Крыма Европой</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">06:17</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669124.html">Москвичей предупредили о похолодании и экстремально низком давлении</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">05:51</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669123.html">Госинспекция по недвижимости ликвидировала незаконный объект на юге Москвы</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">04:48</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669122.html">Владимир Путин прибыл в Японию на саммит G20</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">04:17</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669120.html">Назван самый популярный у москвичей компактный вид транспорта</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">03:44</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/134">Транспорт</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669119.html">Москва стала самым популярным регионом России среди иностранцев</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">03:23</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669118.html">Двустороннее движение введут на Зоологической улице с 28 июня</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">02:53</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669117.html">Тереза Мэй заявила о готовности улучшения отношений с Россией</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">02:38</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669116.html">Владимир Гройсман назвал сроки отказа Украины от российского газа</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">02:09</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669115.html">Китай и Россия отказались от расчетов в долларах</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">01:25</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/106">Бизнес</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669114.html">Алексей Пушков прокомментировал отказ Литвы и Грузии покидать ПАСЕ</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">00:48</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669113.html">Главу МИД Украины могут отправить в отпуск после конфликта с Зеленским</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">00:36</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669109.html">Госинспекция по недвижимости устранила незаконную автомойку в районе Свиблово</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">00:09</span>28 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669105.html">Евгений Тишковец рассказал о погоде в ночь на пятницу</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">23:39</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669098.html">Группировка ИГ* взяла на себя ответственность за взрывы в Тунисе</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">23:15</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669089.html">Сотрудники МЧС ликвидировали пожар на московском складе</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">22:52</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669088.html">«Яндекс» сообщил о попытке взлома своих сервисов</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">22:51</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/130">Технологии</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669083.html">Спасатели локализовали пожар на столичном складе</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">22:33</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669079.html">Владимир Путин ответил на вопрос о своем преемнике</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">22:24</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/115">Внутренняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669061.html">Путин рассказал, почему Трамп победил на выборах президента США</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">21:49</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669060.html">Площадь пожара на северо-востоке Москвы составляет около 2000 «квадратов»</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">21:48</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669052.html">Сын Меган Маркл и принца Гарри совершит первый зарубежный визит</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">21:27</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/102">Звезды</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669051.html">Дерево упало на женщину в столице</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">21:12</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669050.html">Склад загорелся на Ярославском шоссе в Москве</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">21:12</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669040.html">Минтранс поддержал создание рейтинговой системы оценки автошкол в России</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">20:55</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669039.html">Евгений Петросян прошел диспансеризацию в павильоне «Здоровая Москва»</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">20:53</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/112">Здоровье</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669027.html">Один человек погиб при пожаре на западе столицы</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">20:26</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669014.html">Порядка 20 экипажей патруля ЦОДД регулируют движение из-за непогоды</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">19:44</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669011.html">Премьер Грузии возложил ответственность за беспорядки на Саакашвили</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">19:19</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669007.html">Движение в Янтарном проезде ограничат из-за строительства инженерных сетей</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">19:18</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/134">Транспорт</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/669002.html">Владельца дельфинария в Сочи заподозрили в незаконном вылове афалин</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">19:00</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/105">Животные</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668997.html">Мосэкомониторинг проверит жалобы на запах гари в Ясеневе и Теплом Стане</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">18:54</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668984.html">Посол Франции назвала темы встречи Макрона с Путиным</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">18:35</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668978.html">Участник конкурса Чайковского сбился из-за неправильно разложенных нот</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">18:29</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/102">Звезды</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668976.html">Депутат Госдумы назвал Зеленскому условие освобождения украинских моряков</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">18:25</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668974.html">Участники Московского урбанфорума познакомятся с обновленными сервисами для застройщиков</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">18:24</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668956.html">Александр Кокорин написал из СИЗО письмо болельщикам</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">18:00</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/102">Звезды</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668951.html">Основатель «Рольфа» сообщил, что не вернется в Россию</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:57</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668939.html">Суд продлил арест экс-сенатору Арашукову</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:48</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668938.html">Более 40 рейсов задержали в аэропортах Москвы из-за нелетной погоды</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:46</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668933.html">Минэкономразвития опровергло сообщения о планах по контролю за доходами россиян</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:44</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668929.html">Рауф Арашуков назвал СИЗО «Лефортово» концлагерем</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:34</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668928.html">Министр обороны США заявил, что Россия еще долго будет противником Штатов</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:30</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668927.html">Школьники, желающие учиться в IT-классах, прошли вступительные испытания</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:29</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668916.html">Врачи рассказали о возможных причинах «крупной дрожи» Ангелы Меркель</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:12</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668911.html">Минэкономразвития предложило ввести контроль за доходами и расходами россиян</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">17:08</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668899.html">Советник президента Туниса опроверг информацию о смерти политика</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:47</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a class="has-video" href="/news/668894.html">Появились новые подробности по делу сестер Хачатурян</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:44</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668889.html">Зеленский призвал Путина освободить украинских моряков</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:37</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668880.html">Вассерман оценил идею команды Зеленского перенести столицу Украины</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:28</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668879.html">УЕФА решил не открывать дело в отношении Федерации футбола Грузии</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:28</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668875.html">Стало известно о состоянии пострадавших при аварии Ан-24 в Бурятии</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:25</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668873.html">Ученые опровергли заявление о вреде мытья рук</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:21</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/112">Здоровье</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668859.html">Уголовное дело возбуждено в отношении главы автодилера «Рольф»</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:02</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668855.html">Сергей Собянин рассказал о создании нового пешеходного пространства в столице</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">16:00</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668850.html">Бари Алибасов получит роль в фильме Стаса Барецкого «Брат-3»</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">15:53</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/102">Звезды</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668848.html">Лучших геодезистов столицы определили на конкурсе «Московские мастера — 2019»</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">15:50</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668845.html">Госдума одобрила законопроект об освобождении студентов от налога на матпомощь</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">15:46</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668843.html">Лидеры Евросоюза единогласно согласились продлить санкции против России</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">15:46</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668826.html">Сотрудники МЧС ликвидировали пожар на юге Москвы</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">15:25</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668824.html">Количество госпитализированных пассажиров Ан-24 возросло до девяти человек</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">15:25</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668821.html">Посольство РФ в Тунисе: Россиян среди пострадавших при взрывах в Тунисе нет</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">15:12</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668820.html">Стали известны знаки зодиака, которым Ванга пророчила тяжелую судьбу</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">15:11</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a class="has-video" href="/news/668805.html">Полиция в Подмосковье остановила дорожное движение ради утки с птенцами</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:54</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/105">Животные</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668801.html">Сотрудники СК начали обыскивать салоны автодилера в Москве</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:53</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668795.html">Террорист подорвал себя в столице Туниса</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:40</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668788.html">Захарова отреагировала на отказ Киева обсуждать с Москвой возврат моряков</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:34</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668784.html">Физкультурно-оздоровительный комплекс на улице Седова введут в эксплуатацию</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:31</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668775.html">Птенцы южноафриканских пингвинов научились выпрыгивать из воды на берег</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:16</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/105">Животные</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668770.html">Главы ДНР и ЛНР согласились освободить четырех пленных украинцев</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:12</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668769.html">ЦОДД назвал самые популярные автомобили в премиум-сегменте каршеринга</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:12</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/134">Транспорт</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668767.html">Депутат: Покинувшие сессию ПАСЕ из-за России страны покапризничают и вернутся</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">14:06</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668764.html">Коммунальные службы перешли на усиленный режим работы из-за непогоды</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:58</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668763.html">Метеорологи рассказали, когда в Москву вернется лето</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:55</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668762.html">Храм Воскресения Словущего в центре Москвы отреставрируют</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:54</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668760.html">Ограничение движения ожидается на ряде столичных улиц из-за ремонтных работ</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:52</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668757.html">«Воскресшего» бандита Сергея Цапка задержали в Сочи</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:49</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/1">Происшествия</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668744.html">Госдума приняла закон о «билетной мафии»</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:33</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668740.html">Россияне назвали главную черту идеального работодателя</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:30</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/101">Общество</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668732.html">Эксперт рассказал, отразятся ли санкции США на реализации «Северного потока — 2»</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:18</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668731.html">Ученые рассказали о влиянии температурного режима на сон</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:18</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/7">Наука</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668723.html">Капитальный ремонт проведут в жилом доме на севере Москвы</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:11</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668716.html">Банк Грузии спрогнозировал миллионные потери от снижения турпотока из России</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">13:01</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668712.html">Студенты столичных вузов пройдут практику в строительных компаниях Москвы</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">12:57</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/5">Город</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668690.html">Геннадий Онищенко прокомментировал демарш семи стран в ПАСЕ</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">12:43</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/109">Внешняя политика</a></div>
                        </div>
                    </div>
                </div>

                            <div class="articles--item">
                    <div class="item--info">
                        <div class="item--title"><a  href="/news/668687.html">Пять DDoS-атак было совершено при проведении прямой линии с Путиным</a></div>
                        <div class="item--info">
                            <div class="date"><span class="time">12:41</span>27 июня 2019</div>
                            <div class="rubric"><a href="/daily/114">В мире</a></div>
                        </div>
                    </div>
                </div>

                    </div>
        <div class="widget--ajax-navigator">
            <a href="#" class="vm-ajax-pagination" data-pages="" data-id="" data-model="news" data-container="newsList">Загрузить еще</a>
        </div>
    </div>
    <!-- newslist.tpl -->

                </article>
                            
    <!-- / view.tpl model_type=1 -->

    
                            </main>
                        </div>
                    </div>
                    <div class="grid-column aside--column hide_mobile">
    
    
        
    
    
    <section class="vm-video">
           <div class="vm-video__item item--top">
                          <a class="vm-video__link api-click_handle" data-id="doc75tx2tvu9z5or2khglr" href="/tv/662349.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75ufhqmed5s149xok477_800_480.jpg);"></a>
           
           <h3><a class="vm-video__link api-click_handle" data-id="doc75tx2tvu9z5or2khglr" href="/tv/662349.html">Как урегулировать количество питомцев в городских квартир...</a></h3>
                          <div class="info">
                   <div class="date">18 июня 13:04</div>
                   <a href="/tv/">Эфиры Вечерка-ТВ</a>
               </div>
           
       </div>
           <div class="vm-video__item">
                          <a class="vm-video__link api-click_handle" data-id="doc75vgbkfkgw5nc8ajai8" href="/tv/664525.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75vj4gprxf51hojrsitb_800_480.jpg);"></a>
           
           <h3><a class="vm-video__link api-click_handle" data-id="doc75vgbkfkgw5nc8ajai8" href="/tv/664525.html">Как обеспечить безопасность имущества во время отпуска...</a></h3>
           
       </div>
           <div class="vm-video__item">
                          <a class="vm-video__link api-click_handle" data-id="doc75qut5o4xr918dqlsodz" href="/tv/659293.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75qyck0394h14et3jbuj_800_480.jpg);"></a>
           
           <h3><a class="vm-video__link api-click_handle" data-id="doc75qut5o4xr918dqlsodz" href="/tv/659293.html">Наивный покупатель. Уловки столичных торговцев экопродукт...</a></h3>
           
       </div>
           <div class="vm-video__item">
                          <a class="vm-video__link api-click_handle" data-id="doc75ruypxvan81ceolzo9h" href="/tv/660315.html" style="background-image:url(//files.vm.ru/photo/vecherka/2019/06/doc75ry0sxnxth1bi6rv8kn_800_480.jpg);"></a>
           
           <h3><a class="vm-video__link api-click_handle" data-id="doc75ruypxvan81ceolzo9h" href="/tv/660315.html">Что работодатель получает, экономя на зарплате сотруднико...</a></h3>
           
       </div>
    </section>

    <div class="grid-row display_tablet"><!-- news_list.tpl -->
<!-- news_list.tpl -->
</div>
        <section class="vm-columnist">
                   <div class="vm-columnist__item columnist__top">
               <a href="/news/669133.html" class="author__photo api-click_handle" data-id="doc75zg02umzbrf86g8aib" style="background-image:url(//files.vm.ru/photo/vecherka/2014/05/doc6fb352c1c14q9de49e2_800_480.jpg);"></a>
               <div class="vm-columnist__item-info">
                   <a class="author__link" href="/author/4985">Митрополит Калужский и Боровский Климент</a>
                   <h3><a href="/news/669133.html" title="Жертва Богу" class="api-click_handle" data-id="doc75zg02umzbrf86g8aib">Жертва Богу</a></h3>
               </div>
           </div>
                   <div class="vm-columnist__item">
               <a href="/news/668864.html" class="author__photo api-click_handle" data-id="doc75z43zc3f4y1fzic38k9" style="background-image:url(//files.vm.ru/photo/vecherka/2018/10/doc72diuzil9i1eozgmo9o_800_480.jpg);"></a>
               <div class="vm-columnist__item-info">
                   <a class="author__link" href="/author/4597">Оксана Крученко</a>
                   <h3><a href="/news/668864.html" title="Буквы помним, но скоро забудем" class="api-click_handle" data-id="doc75z43zc3f4y1fzic38k9">Буквы помним, но скоро забудем</a></h3>
               </div>
           </div>
                   <div class="vm-columnist__item">
               <a href="/news/668977.html" class="author__photo api-click_handle" data-id="doc75z5utjfpwjyitnabm5" style="background-image:url(//files.vm.ru/photo/vecherka/2018/07/doc714voj17ehtd7m1gge9_800_480.jpg);"></a>
               <div class="vm-columnist__item-info">
                   <a class="author__link" href="/author/8822">Никита Камзин</a>
                   <h3><a href="/news/668977.html" title="Довольные мы люди" class="api-click_handle" data-id="doc75z5utjfpwjyitnabm5">Довольные мы люди</a></h3>
               </div>
           </div>
                   <div class="vm-columnist__item">
               <a href="/news/668695.html" class="author__photo api-click_handle" data-id="doc75z1p3def1cw5ho7dyh" style="background-image:url(//files.vm.ru/photo/vecherka/2018/06/doc70p04nfa8l51hmbft5k4_800_480.jpg);"></a>
               <div class="vm-columnist__item-info">
                   <a class="author__link" href="/author/5175">Никита Миронов</a>
                   <h3><a href="/news/668695.html" title="Сдайте уже СССР в музей" class="api-click_handle" data-id="doc75z1p3def1cw5ho7dyh">Сдайте уже СССР в музей</a></h3>
               </div>
           </div>
                   <div class="vm-columnist__item">
               <a href="/news/668426.html" class="author__photo api-click_handle" data-id="doc75yqcm63nis1cg2mqnmt" style="background-image:url(//files.vm.ru/photo/vecherka/2019/02/doc749wkyufqebqu7s9b0n_800_480.jpg);"></a>
               <div class="vm-columnist__item-info">
                   <a class="author__link" href="/author/10358">Михаил Бударагин</a>
                   <h3><a href="/news/668426.html" title="После слова «лопата» теперь не смешно" class="api-click_handle" data-id="doc75yqcm63nis1cg2mqnmt">После слова «лопата» теперь не смешно...</a></h3>
               </div>
           </div>
                   <div class="vm-columnist__item">
               <a href="/news/667779.html" class="author__photo api-click_handle" data-id="doc75y8gnjp6qg1hhy346gy" style="background-image:url(//files.vm.ru/photo/vecherka/2018/06/doc70nj1w48g2x1en0uyobm_800_480.jpg);"></a>
               <div class="vm-columnist__item-info">
                   <a class="author__link" href="/author/5006">Георгий Бовт</a>
                   <h3><a href="/news/667779.html" title="Путин и Трамп в Осаке: хорошо, если просто встретятся" class="api-click_handle" data-id="doc75y8gnjp6qg1hhy346gy">Путин и Трамп в Осаке: хорошо, если просто встретятся...</a></h3>
               </div>
           </div>
                   <div class="vm-columnist__item">
               <a href="/news/668212.html" class="author__photo api-click_handle" data-id="doc75ylj6ii7v9q1b2d5hw" style="background-image:url(//files.vm.ru/photo/vecherka/2018/08/doc71gaepb9y8gdq2ms5fm_800_480.jpg);"></a>
               <div class="vm-columnist__item-info">
                   <a class="author__link" href="/author/6122">Михаил Виноградов</a>
                   <h3><a href="/news/668212.html" title="Владельцам оружия дышать станет легче" class="api-click_handle" data-id="doc75ylj6ii7v9q1b2d5hw">Владельцам оружия дышать станет легче...</a></h3>
               </div>
           </div>
                   <div class="vm-columnist__item">
               <a href="/news/668198.html" class="author__photo api-click_handle" data-id="doc75y4pfmy3eo1gxi82bhn" style="background-image:url(//files.vm.ru/photo/vecherka/2018/12/doc736vgz15v2h13s2a962q_800_480.jpg);"></a>
               <div class="vm-columnist__item-info">
                   <a class="author__link" href="/author/10351">Виктория Федотова</a>
                   <h3><a href="/news/668198.html" title="Киркоров отдает трон поп-короля Шнурову" class="api-click_handle" data-id="doc75y4pfmy3eo1gxi82bhn">Киркоров отдает трон поп-короля Шнурову...</a></h3>
               </div>
           </div>
                <a class="vm-columnist-all" href="/author/blogs"><span>Все мнения</span></a>
    </section>

    <section class="vm-hot">
    <div class="vm-hot__wrapper">
        <h2 class="vm-hot__intro" style="cursor: pointer" onclick="window.location.href='/comments'">Самые обсуждаемые материалы</h2>
        <ul class="vm-hot__list">
                            <li class="vm-hot__item">
                    <h3 class="vm-hot__title"><a href="/news/668695.html">Сдайте уже СССР в музей</a></h3>
                    <div class="vm-hot__meta">
                        <span class="vm-hot__time">12:47</span>
                        <a class="vm-hot__category" href="/daily/5">Город</a>
                    </div>
                    <a class="vm-hot__comments-number" href="/news/668695.html#comments-page">38 комментариев</a>
                </li>
                            <li class="vm-hot__item">
                    <h3 class="vm-hot__title"><a href="/news/668426.html">После слова «лопата» теперь не смешно</a></h3>
                    <div class="vm-hot__meta">
                        <span class="vm-hot__time">22:06</span>
                        <a class="vm-hot__category" href="/daily/101">Общество</a>
                    </div>
                    <a class="vm-hot__comments-number" href="/news/668426.html#comments-page">42 комментария</a>
                </li>
                            <li class="vm-hot__item">
                    <h3 class="vm-hot__title"><a href="/news/668579.html">Таксист списал все деньги с банковской карты пенсионера</a></h3>
                    <div class="vm-hot__meta">
                        <span class="vm-hot__time">10:14</span>
                        <a class="vm-hot__category" href="/daily/1">Происшествия</a>
                    </div>
                    <a class="vm-hot__comments-number" href="/news/668579.html#comments-page">30 комментариев</a>
                </li>
                            <li class="vm-hot__item">
                    <h3 class="vm-hot__title"><a href="/news/666308.html">Мы сами мужика  покормим и сами его потанцуем</a></h3>
                    <div class="vm-hot__meta">
                        <span class="vm-hot__time">19:13</span>
                        <a class="vm-hot__category" href="/daily/101">Общество</a>
                    </div>
                    <a class="vm-hot__comments-number" href="/news/666308.html#comments-page">83 комментария</a>
                </li>
                            <li class="vm-hot__item">
                    <h3 class="vm-hot__title"><a href="/news/668864.html">Буквы помним, но скоро забудем</a></h3>
                    <div class="vm-hot__meta">
                        <span class="vm-hot__time">16:09</span>
                        <a class="vm-hot__category" href="/daily/101">Общество</a>
                    </div>
                    <a class="vm-hot__comments-number" href="/news/668864.html#comments-page">23 комментария</a>
                </li>
                    </ul>
        <a class="vm-hot__comments-link" href="/comments"><span>Все комментарии</span></a>
    </div>
</section>

    <div class="grid--row adv--row"><div id="adv7">            <!-- Начало блока рекламы № 7 -->
<!--noindex-->
                <div class="ads-block">
                <div class="inner">
					<!--AdFox START-->
<!--vm.ru-->
<!--Площадка: vm.ru / * / *-->
<!--Тип баннера: 240x400_js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_148653334724959"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 214425,
        containerId: 'adfox_148653334724959',
        params: {
            pp: 'g',
            ps: 'bzmb',
            p2: 'fcos'
        }
    }, ['desktop'], {
        tabletWidth: 1024,
        phoneWidth: 480,        
        isAutoReloads: false
    });
</script>
			                </div>
            </div>
<!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div>    <div class="vm-partner side-advertisment--smi2">
        <div id="unit_92315"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
        <script type="text/javascript" charset="utf-8">
            
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/92315.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            
        </script>
    </div>
            <div class="vm-partner side-advertisment--smi2">
      <div id="unit_92366"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//smi2.ru/data/js/92366.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
        
      </script>
    </div>
    <div class="vm-partner side-advertisment--smi2">
        <div id="unit_93684"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
        <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/93684.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
        </script>
    </div>
    <div class="grid--row adv--row"><div id="adv44">            <!-- Начало блока рекламы № 44 -->
<!--noindex-->
                <div class="ads-block">
                <div class="inner">
					<!-- Yandex.RTB R-A-84778-45 -->
<div id="yandex_rtb_R-A-84778-45"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-84778-45",
                renderTo: "yandex_rtb_R-A-84778-45",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
			                </div>
            </div>
<!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div></div>

                </div>
                    


	</div>
        
    </section>

<!-- / layout0004.tpl -->


    <div class="page_container__column page_container__column_adv"><div id="adv9" class="widget widget--adv">            <!-- Начало блока рекламы № 9 -->
<!--noindex-->
    <!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div>    <div class="page_container__column page_container__column_adv"><div id="adv10" class="widget widget--adv">            <!-- Начало блока рекламы № 10 -->
<!--noindex-->
    <!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div>    <div class="page_container__column page_container__column_adv"><div id="adv11" class="widget widget--adv">            <!-- Начало блока рекламы № 11 -->
<!--noindex-->
    <!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div>    <div class="page_container__column page_container__column_adv"><div id="adv12" class="widget widget--adv">            <!-- Начало блока рекламы № 12 -->
<!--noindex-->
    <!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div>    <div class="page_container__column page_container__column_adv"><div id="adv48" class="widget widget--adv">            <!-- Начало блока рекламы № 48 -->
<!--noindex-->
    <!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div>    <div class="page_container__column page_container__column_adv"><div id="adv49" class="widget widget--adv">            <!-- Начало блока рекламы № 49 -->
<!--noindex-->
    <!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div>    <div class="page_container__column page_container__column_adv"><div id="adv50" class="widget widget--adv">            <!-- Начало блока рекламы № 50 -->
<!--noindex-->
    <!--/noindex-->
            <!-- Конец блока рекламы -->
</div></div></div>
    <!-- footer.tpl -->
<div class="vm-subscribe vm-subscribe--footer">
    <div class="vm-subscribe_wrapper">
        <div class="vm-subscribe__content">
            <div class="vm-subscribe__header">
                <h2 class="vm-subscribe__header-title">Подпишись на email рассылку Вечерки!</h2>
                <p class="vm-subscribe__header-text">Предлагаем вам подписаться на нашу рассылку, чтобы получать новости и интересные статьи на электронную почту.</p>
            </div>

            <div class="vm-subscribe__footer">
                <form action="https://vm.us19.list-manage.com/subscribe/post?u=6f09e4c65e187ffe5e4755981&amp;id=8766e1f265" method="post" class="vm-subscribe__footer_wrapper validate" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <input class="vm-subscribe__footer-input required email" id="mce-EMAIL" type="email" name="EMAIL" value="" placeholder="E-mail">
                    <input class="vm-subscribe__footer-submit button" id="mc-embedded-subscribe" type="submit" name="subscribe" value="Подписаться">

                    <!-- Not visible elements -->
                    <div id="mce-responses" class="clear">
                        <div class="response" id="mce-error-response" style="display:none"></div>
                        <div class="response" id="mce-success-response" style="display:none"></div>
                    </div>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true">
                        <input type="text" name="b_6f09e4c65e187ffe5e4755981_8766e1f265" tabindex="-1" value="">
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<footer>
    <div class="container--footer">
        <div class="container--row">
            <div class="container-column">
                <div class="column-wrap--row">
                    <div class="years">18+</div>
                    <div class="vm-info">
                        <div>© 2019 AO Редакция газеты «Вечерняя Москва»</div>
                        <div>Эл №ФС77-69371. Роскомнадзор.</div>
                        <div><a href="/">VM.RU</a></div>
                        <div>Куприянов А.И.</div>
                        <div><a href="mailto:edit@vm.ru">edit@vm.ru</a></div>
                        <div><a href="tel:+74995570424" class="Blondie">8(499)557-04-24</a></div>
                        <div style="padding-top: 10px;"><a style="font-size: 10px;color:#FFF;" href="/staticpage/sout">СОУТ</a></div>
                    </div>
                </div>
            </div>
            <div class="container-column menu--column">
                <a href="//reklama.vm.ru">реклама</a>
                <a href="/staticpage/company_news">новости компании</a>
                <a href="/staticpage/job">вакансии</a>
                                    <a href="/daily/138">Мой район</a>
                                    <a href="/daily/124">Физкультура</a>
                                    <a href="/daily/123">Бизнес (Новости партнеров!)</a>
                                    <a href="/daily/122">Живопись</a>
                                    <a href="/daily/121">Музыка</a>
                                    <a href="/daily/119">Литература</a>
                                    <a href="/daily/120">Москвичка</a>
                                    <a href="/daily/118">Закон</a>
                                    <a href="/daily/117">Рынок труда</a>
                                    <a href="/daily/116">Интервью</a>
                            </div>
            <div class="container-column column-social">
                <div class="other-links">
                    <a href="/feedback">СООБЩИТЬ ОБ ОШИБКЕ</a>
                    <a href="/archive">АРХИВ ГАЗЕТЫ (PDF)</a>
                    <a href="/staticpage/contacts">КОНТАКТЫ</a>
                    <a href="/subscribe" class="subscribe--link">ПОДПИСКА НА ИЗДАНИЕ</a>
                </div>
                <div class="social-links">
                    <a class="fb" href="http://www.facebook.com/pages/%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D1%8F%D1%8F-%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0/182721865131445" target="_blank"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#social-color-fb"></use></svg></a>
                    <a class="tw" href="https://twitter.com/#!/onlinevmru" target="_blank"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#social-color-tw"></use></svg></a>
                    <a class="vk" href="http://vk.com/public29487103" target="_blank"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#social-color-vk"></use></svg></a>
                    <a class="ok" href="http://www.odnoklassniki.ru/group/50892480118938" target="_blank"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#social-color-ok"></use></svg></a>
                    <a class="inst" href="http://instagram.com/vm.ru" target="_blank"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#social-color-inst"></use></svg></a>
                    <a class="yt" href="https://www.youtube.com/channel/UCLTywN06xv2K8Wz1fSGQS_g" target="_blank"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#social-color-yt"></use></svg></a>
                </div>
            </div>
        </div>
        <div class="container--row container--text--info">
            <p>Комментарии читателей сайта являются мнениями лиц, их написавших, и могут не совпадать с мнением редакции. Редакция оставляет за собой право удалять любые комментарии с сайта или редактировать их в любой момент. Запрещено публиковать комментарии, содержащие оскорбления личного, религиозного, национального, политического характера или нарушающие иные требования законодательства РФ. Нажатие кнопки «Отправить» означает, что вы принимаете эти условия и обязуетесь их выполнять. Исключительные права на материалы, размещённые на интернет-сайте vm.ru , в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности, принадлежат АО Редакция газеты «Вечерняя Москва» и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.</p>
            <p>Выпуск издания осуществлен при финансовой поддержке Департамента средств массовой информации и рекламы города Москвы</p>
            <p>Интернет-портал "Вечерняя Москва" зарегистрирован в Роскомнадзоре. Свидетельство о регистрации СМИ: Эл №ФС77-69371 от 06 апреля 2017 г.</p>
            <p>Главный редактор — Александр Иванович Куприянов. Генеральный директор —Георгий Рудницкий.</p>
        </div>
        <div class="container--row footer-services">
            <!-- all_counters.tpl -->

<!--noindex-->
<!--Rambler Top100 partner-->
<script type="text/javascript">
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "1173263"]);
    _top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);
    (function(){
        var top100 = document.createElement("script"); top100.type = "text/javascript";
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
    })();
</script>
    <div class="service" id="top100counter"><a class="top100" rel="nofollow" href="http://top100.rambler.ru/home?id=1173263"><img src="//stat.vm.ru/images/top100.gif" title="Rambler&nbsp;Top100" border="0" width="88" height="31"></a></div>



       
   




<!--LiveInternet counter новый-->
<div class="service" id="live">
<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t21.6;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число просмотров за 24"+
        " часа, посетителей за 24 часа и за сегодня' "+
        "border='0' width='88' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3080983", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3080983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>

<!-- google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-36876926-1', 'auto');
    
                        ga('set', 'dimension1', 'zvezdy');
                    ga('set', 'dimension3', 'Egor-Pavlenko');
                    ga('set', 'dimension6', '2436');
                    ga('set', 'dimension8', 'pevica,Lena-Katina,Gruppa-«Tatu»,ugrozy,Policiya');
                    ga('set', 'dimension7', '2019/06/27');
                    ga('set', 'dimension10', 'photo');
                    ga('set', 'dimension9', 'VM-ru');
                
    ga('send', 'pageview');
</script>
<!-- /google analytics -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25041881 = new Ya.Metrika({id:25041881,
                webvisor:true,
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true,
                trackHash:true});
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/25041881" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Mediascope counter -->
<!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterVmdaily_ru = new TNS.TnsCounter({
                    'account':'vmdaily_ru',
                    'tmsec': 'vmdaily_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript><img src="//www.tns-counter.ru/V13a****vmdaily_ru/ru/UTF-8/tmsec=vmdaily_total/" width="0" height="0" alt="" /></noscript>
<!--/ tns-counter.ru -->
<!-- /Mediascope counter -->


<!-- счетчик медиатор -->

<script id="js-mpf-mediator-init" data-counter="2820345" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820345/","_mediator")}(window);</script>

<!-- mos.ru -->


<script type="text/javascript" id="statsmosru" src="https://stats.mos.ru/counter.js" onLoad="statsMosRuCounter()" defer="defer" async="true"></script>

<!-- /all_counters.tpl -->
        </div>
    </div>
</footer>
<!-- footer.tpl -->

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?79"></script>
<script type="text/javascript" async="true" src="/assets/build/min.js?ver=30"></script>
<script type="text/javascript" async="true" src="/assets/flowplayer/flowplayer.min.js?20171128113136"></script>
<script type="text/javascript" src="/js/adaptive/jQuery/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/adaptive/js/start_login.js?t=1213123"></script>
<script type="text/javascript" src="/js/adaptive/views/authorization/login-general-vm.js"></script>
<script> var jsApp =  []  </script>

    <script data-schema="NewsArticle" type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "//vm.ru/news/669030.html"
                },
                "url": "//vm.ru/news/669030.html",
                "headline":"Экс-участница «Тату» обратилась в полицию из-за угроз",
                "name": "Экс-участница «Тату» обратилась в полицию из-за угроз",
                "dateCreated": "2019-06-27T20:36:40+03:00",
                "datePublished": "2019-06-27T20:36:40+03:00",
                "dateModified": "2019-06-27T20:36:40+03:00",
                "description": "Экс-участница «Тату» обратилась в полицию из-за угроз",
                "thumbnailUrl": "//files.vm.ru/photo/vecherka/2019/06/doc75z7ru6jdg41bc0jnm4f_800_480.jpg",
                "articleSection": "Звезды",
                "genre": "Звезды",
                "author": {
                    "@type": "Person",
                    "name": "Вечерняя Москва",
                    "sameAs": "//vm.ru"
                },

                "publisher": {
                    "@type":"Organization",
                    "name":"Вечерняя Москва",
                    "logo": {
                        "@type":"ImageObject",
                        "url":"https://vm.ru/assets/images/logo_schema.png",
                        "width": {"@type":"QuantitativeValue","name": 164},
                        "height": {"@type":"QuantitativeValue","name": 48}
                    }
                },
                
                "image": {
                    "@type": "ImageObject",
                    "url": "https://files.vm.ru/photo/vecherka/2019/06/doc75z7ru6jdg41bc0jnm4f_800_480.jpg",
                    "contentUrl": "https://files.vm.ru/photo/vecherka/2019/06/doc75z7ru6jdg41bc0jnm4f_800_480.jpg",
                    "caption": "По словам Катиной, организаторы пообещали ей усилить охрану",
                    "author": "официальный Instagram Лены Катиной @lenakatina",
                    "description": "",
                    "width": {
                        "@type": "QuantitativeValue",
                        "name": 800
                    },
                    "height": {
                        "@type": "QuantitativeValue",
                        "name": 480
                    }
                }
                                
            }
            </script>
<div style="display: none"> <svg xmlns="http://www.w3.org/2000/svg">


        <symbol id="logo95vm" viewBox="0 0 700 160" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <defs>
                <polygon id="path-1" points="-7.27595761e-12 160 700 160 700 0 -7.27595761e-12 0"></polygon>
            </defs>
            <g id="Page-2" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Artboard" transform="translate(-42.000000, -73.000000)">
                    <g id="LOGO95" transform="translate(42.000000, 73.000000)">
                        <polygon id="Fill-1" fill="#B20932" points="7.27595761e-12 160 700 160 700 0 7.27595761e-12 0"></polygon>
                        <polygon id="Fill-2" fill="#FEFEFE" points="285.636381 46.6509892 294.862822 46.6509892 294.862822 58.079775 305.502485 58.079775 305.502485 27.71203 294.862822 27.71203 294.862822 38.9217815 285.636381 38.9217815 285.636381 27.71203 274.993718 27.71203 274.993718 35.4412377 274.993718 58.079775 285.636381 58.079775"></polygon>
                        <polygon id="Fill-3" fill="#FEFEFE" points="167.10616 50.9026535 149.322382 50.9026535 149.322382 46.482963 158.176765 46.482963 158.176765 39.3058415 149.322382 39.3058415 149.322382 34.8891514 167.10616 34.8891514 167.10616 27.71203 138.679719 27.71203 138.679719 35.4412377 138.679719 58.079775 167.10616 58.079775"></polygon>
                        <path d="M321.577496,58.0794749 L309.743647,58.0794749 L316.959775,48.4689733 L311.23188,48.4689733 L311.23188,27.71173 L341.518612,27.71173 L341.518612,35.4409376 L341.518612,58.0794749 L330.875949,58.0794749 L330.875949,49.02406 L327.749461,49.02406 L321.577496,58.0794749 Z M321.871542,41.8439381 L330.875949,41.8439381 L330.875949,34.8888514 L321.871542,34.8888514 L321.871542,41.8439381 Z" id="Combined-Shape" fill="#FEFEFE"></path>
                        <polygon id="Fill-5" fill="#FEFEFE" points="190.541322 58.0785748 201.183985 58.0785748 201.183985 27.7108298 190.541322 27.7108298 190.541322 40.4118143 181.539916 40.4118143 181.539916 27.7108298 170.897253 27.7108298 170.897253 35.4400375 170.897253 48.141022 190.541322 48.141022"></polygon>
                        <path d="M250.214346,49.3001031 L250.214346,58.0794749 L239.574684,58.0794749 L239.574684,27.71173 L269.861416,27.71173 L269.861416,49.3001031 L250.214346,49.3001031 Z M250.214346,42.1259822 L259.218753,42.1259822 L259.218753,35.4409376 L250.214346,35.4409376 L250.214346,42.1259822 Z" id="Combined-Shape" fill="#FEFEFE"></path>
                        <polygon id="Fill-7" fill="#FEFEFE" points="235.114787 50.9026535 217.331008 50.9026535 217.331008 46.482963 226.185391 46.482963 226.185391 39.3058415 217.331008 39.3058415 217.331008 34.8891514 235.114787 34.8891514 235.114787 27.71203 206.688345 27.71203 206.688345 35.4412377 206.688345 58.079775 235.114787 58.079775"></polygon>
                        <path d="M357.586123,58.0794749 L345.755274,58.0794749 L352.971402,48.4689733 L347.243507,48.4689733 L347.243507,27.71173 L377.530239,27.71173 L377.530239,35.4409376 L377.530239,58.0794749 L366.893577,58.0794749 L366.893577,49.02406 L363.767089,49.02406 L357.586123,58.0794749 Z M357.88917,41.8439381 L366.893577,41.8439381 L366.893577,34.8888514 L357.88917,34.8888514 L357.88917,41.8439381 Z" id="Combined-Shape" fill="#FEFEFE"></path>
                        <path d="M133.473305,45.9308767 L133.473305,58.079775 L102.964538,58.079775 L102.964538,35.4412377 L102.964538,27.71203 L133.473305,27.71203 L133.473305,39.8609283 L128.486526,42.8974027 L133.473305,45.9308767 Z M123.055677,37.6525832 L123.055677,34.3370652 L113.382166,34.3370652 L113.382166,39.8609283 L120.226235,39.8609283 L123.055677,37.6525832 Z M123.055677,51.4547398 L123.055677,48.1422222 L120.226235,45.9308767 L113.382166,45.9308767 L113.382166,51.4547398 L123.055677,51.4547398 Z" id="Combined-Shape" fill="#FEFEFE"></path>
                        <path d="M374.387548,65.1401782 L371.666123,65.1401782 L348.016428,65.1401782 C348.016428,65.1401782 337.337759,83.2720113 333.88722,89.1319269 L333.88722,65.1401782 L309.664435,65.1401782 L309.664435,131.936615 L333.88722,131.936615 L333.88722,107.671824 C337.394768,113.222691 349.219616,131.936615 349.219616,131.936615 L376.292846,131.936615 C376.292846,131.936615 354.281406,96.9721519 353.333258,95.4659165 C354.338415,94.0196906 374.387548,65.1401782 374.387548,65.1401782" id="Fill-10" fill="#FEFEFE"></path>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g id="Clip-13"></g>
                        <path d="M401.756024,90.9976184 L413.523863,90.9976184 L413.523863,80.0339053 L401.756024,80.0339053 L401.756024,90.9976184 Z M401.756024,117.038687 L413.523863,117.038687 L413.523863,105.894946 L401.756024,105.894946 L401.756024,117.038687 Z M437.749648,103.695602 C437.749648,103.695602 429.354337,99.5039475 426.164838,97.9106985 C429.087295,96.2544398 435.844351,92.4138397 435.844351,92.4138397 L435.844351,73.9609564 L420.460947,65.1395781 L420.073887,65.1395781 L377.530239,65.1395781 L377.530239,131.936015 L421.208064,131.936015 L437.749648,121.992461 L437.749648,103.695602 Z" id="Fill-12" fill="#FEFEFE" mask="url(#mask-2)"></path>
                        <path d="M466.464435,105.160131 C466.998519,102.327689 470.815115,82.1195312 471.190173,80.1272199 L471.283188,80.1272199 C471.634243,82.1555368 475.13579,102.357693 475.621866,105.160131 L466.464435,105.160131 Z M487.557731,65.1398781 L451.885157,65.1398781 L436.912818,131.936315 L462.158762,131.936315 C462.158762,131.936315 463.749011,121.989761 464.058059,120.054459 L478.613333,120.054459 C478.961388,121.950755 480.806676,131.936315 480.806676,131.936315 L506.088626,131.936315 L488.664904,65.1398781 L487.557731,65.1398781 Z" id="Fill-14" fill="#FEFEFE" mask="url(#mask-2)"></path>
                        <path d="M148.791299,65.1401782 C148.791299,65.1401782 141.740197,91.8083451 141.104098,94.2087201 C140.434993,91.8473511 132.840806,65.1401782 132.840806,65.1401782 L102.965138,65.1401782 L102.965138,131.936615 L127.187923,131.936615 L127.187923,101.064791 C130.083376,112.037506 135.331195,131.936615 135.331195,131.936615 L146.321913,131.936615 C146.321913,131.936615 151.569733,112.034505 154.462185,101.064791 L154.462185,131.936615 L178.68797,131.936615 L178.68797,65.1401782 L177.253746,65.1401782 L148.791299,65.1401782 Z" id="Fill-15" fill="#FEFEFE" mask="url(#mask-2)"></path>
                        <polygon id="Fill-16" fill="#FEFEFE" mask="url(#mask-2)" points="289.476381 64.1719269 262.733202 64.1719269 246.203619 74.4095265 246.203619 122.666067 262.733202 132.903666 289.887445 132.903666 306.417028 122.666067 306.417028 101.920825 282.194243 101.920825 282.194243 117.640281 270.429405 117.640281 270.429405 79.4323113 282.194243 79.4323113 282.194243 92.2353118 306.417028 92.2353118 306.417028 74.4095265 289.887445 64.1719269"></polygon>
                        <path d="M206.440506,117.638781 L218.205345,117.638781 L218.205345,79.4338115 L206.440506,79.4338115 L206.440506,117.638781 Z M225.493483,64.1704266 L198.744304,64.1704266 L182.214721,74.4080263 L182.214721,122.667567 L198.744304,132.902166 L225.901547,132.902166 L242.43113,122.667567 L242.43113,74.4080263 L225.901547,64.1704266 L225.493483,64.1704266 Z" id="Fill-17" fill="#FEFEFE" mask="url(#mask-2)"></path>
                        <g id="Group-24" mask="url(#mask-2)" fill="#FEFEFE">
                            <g transform="translate(537.000000, -2.000000)">
                                <polygon id="Fill-18" points="98.5395809 112.627788 93.7971899 121.728135 90.6817281 120.107357 94.5968148 112.587807 90.1958022 110.299649 86.2837909 117.816124 83.6296512 116.435233 88.3689667 107.334886 83.9433502 105.028276 76.3438378 119.624506 95.3687604 129.530629 102.965197 114.931323"></polygon>
                                <path d="M68.1181575,135.425095 L75.9637084,139.509333 C77.1293155,140.115203 78.1011674,140.67494 78.8792639,141.182395 C79.6573605,141.689849 80.2509283,142.221907 80.6722691,142.775494 C81.0905345,143.32908 81.3519503,143.941101 81.4565166,144.60848 C81.5580075,145.275859 81.5087998,146.075484 81.2965917,147.01043 L86.1558509,148.428227 C86.6971355,147.158053 87.0292874,145.998597 87.1461556,144.949858 C87.2660994,143.898044 87.2199672,142.94157 87.0108345,142.080435 C86.7986263,141.219301 86.4387951,140.428902 85.9313408,139.715391 C85.4238865,138.998804 84.8149414,138.331424 84.1045054,137.719404 C83.3940694,137.104308 82.591369,136.532268 81.6964041,135.997135 C80.8075902,135.462001 79.8787951,134.94532 78.9130942,134.444017 L75.1118003,132.466483 L76.6372386,129.538625 L91.3718659,137.211949 L94.2289873,131.716066 L75.2040647,121.813018 L68.1181575,135.425095 Z" id="Fill-19"></path>
                                <polygon id="Fill-20" points="92.9053005 87.8074299 84.7245223 103.523135 89.1501388 105.829746 91.8165804 100.718297 106.409736 108.31781 109.269932 102.825001 94.6737018 95.225489 97.3339925 90.1140403"></polygon>
                                <path d="M163,25.1340572 L163,0.997685888 L104.024393,0.997685888 L104.024393,90.1558669 L129.464768,90.1558669 C131.977436,85.4442307 135.003708,81.9105035 138.537436,79.5546854 C142.071163,77.1988673 147.665182,75.3601136 151.578857,74.8652344 C159.688965,73.8397217 162.332764,74.053833 163,74.053833 L163,50.7792969 C162.505127,50.7792969 158.046143,50.7849121 154.261719,51.1191406 C149.7416,51.5183435 145.730225,52.4487305 143.780029,52.9724121 C139.065896,54.238288 133.942668,57.1744135 129.70158,60.9418772 L129.70158,25.1340572 L163,25.1340572 Z" id="Fill-21"></path>
                                <path d="M66.3313033,68.4823404 C61.7765166,72.723428 56.6712189,74.8424341 51.0184857,74.8424341 C44.8921285,74.8424341 39.6269058,72.7634093 35.2351195,68.5992086 C30.8341069,64.4411589 28.6382138,58.1179709 28.6382138,49.6357956 C28.6382138,41.3135452 30.8771636,34.950376 35.3519878,30.5524388 C39.8298875,26.1575771 45.0459025,23.9555331 51.0184857,23.9555331 C57.7691655,23.9555331 63.1512564,26.1575771 67.1586076,30.5524388 C71.1598078,34.950376 73.1650211,41.3135452 73.1650211,49.6357956 C73.1650211,57.9611214 70.8830145,64.2412527 66.3313033,68.4823404 M98.3716596,64.831745 C99.6264557,59.2558987 100.253854,54.0337328 100.253854,49.1621716 C100.253854,40.9998462 98.9590764,33.7724669 96.3695218,27.4892602 C93.7768917,21.2091289 90.2800703,15.9469817 85.8821331,11.705894 C81.4872714,7.46480638 76.345068,4.28475949 70.4555227,2.1657534 C69.2376324,1.72595968 68.0043647,1.34767557 66.7618706,1.00014627 L36.5698781,1.00014627 C35.3765917,1.31999625 34.1771542,1.64907267 32.9961697,2.04580966 C26.9466995,4.08792874 21.490797,7.22799437 16.6223113,11.469082 C11.7538256,15.7101697 7.86334271,21.1291664 4.96008908,27.7260722 C2.05375996,34.322978 0.605208626,42.1777553 0.605208626,51.2842532 C0.605208626,57.7243094 1.58013596,63.7707042 3.54844351,69.4265129 C5.51060009,75.0792461 8.33696671,79.9508073 12.0306188,84.03197 C15.71812,88.1162082 20.1929442,91.3331608 25.4581669,93.6889789 C30.7172386,96.044797 36.5637271,97.222706 43.0068589,97.222706 C46.617473,97.222706 50.0773887,96.7521575 53.3743038,95.8110605 L53.8448523,96.281609 L19.2949039,162.619724 L49.4561416,162.619724 L92.4821144,80.7319794 C95.1516315,75.7097196 97.1137881,70.4045157 98.3716596,64.831745" id="Fill-22"></path>
                                <path d="M134.298193,136.094627 C130.290842,133.268261 127.661306,128.322888 126.40651,121.252358 L99.545263,125.96707 C100.959984,133.821847 103.318878,140.277281 106.615793,145.339522 C109.912708,150.407914 113.800115,154.409114 118.27494,157.343122 C121.790214,159.646657 125.579206,161.390455 129.623463,162.620647 L163,162.620647 L163,138.197021 C162.712678,138.213518 160.051777,139.482873 157.054199,139.952393 C153.345823,140.533246 149.161269,140.335715 148.783707,140.335715 C143.130973,140.335715 138.302469,138.920994 134.298193,136.094627 L163,138.197021" id="Fill-23"></path>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </symbol>
        <symbol id="icon-tm" viewBox="0 0 16 16"> <g id="index_1024" transform="translate(-432.000000, -122.000000)"><g id="black-head" transform="translate(0.000000, 114.000000)"><g id="connect" transform="translate(294.000000, 4.000000)"><path d="M146,20 C141.581722,20 138,16.418278 138,12 C138,7.581722 141.581722,4 146,4 C150.418278,4 154,7.581722 154,12 C154,16.418278 150.418278,20 146,20 Z M149.343042,8.08890243 L141.350046,11.3147142 C141.350046,11.3147142 140.971818,11.4478634 141.00168,11.6936395 C141.031541,11.939385 141.340102,12.0520119 141.340102,12.0520119 L143.350781,12.7484186 L148.178435,9.59428125 C148.178435,9.59428125 148.457135,9.42021031 148.447191,9.59428125 C148.447191,9.59428125 148.49697,9.62500327 148.347662,9.76838292 C148.198353,9.91176258 144.555224,13.2808925 144.555224,13.2808925 C144.555224,13.2808925 144.5474,13.2917681 144.545698,13.2966529 C144.543966,13.3015992 144.541547,13.3203396 144.541547,13.3203396 L144.292769,15.5840914 C144.403885,15.6337689 144.505444,15.5545061 144.505444,15.5545061 L145.811506,14.3294043 L147.830039,15.9332471 C148.377494,16.1790233 148.576582,15.6670101 148.576582,15.6670101 L150,8.28349569 C150,7.79194342 149.343042,8.08890243 149.343042,8.08890243 Z" id="Combined-Shape"></path></g></g> </g> </symbol> <symbol viewBox="0 0 16 16" id="icon-viber"> <g id="index_1024" transform="translate(-460.000000, -122.000000)" fill-rule="nonzero"><g id="black-head" transform="translate(0.000000, 114.000000)"><g id="connect" transform="translate(294.000000, 4.000000)"><path d="M168.398298,4.01910397 C168.088232,4.05325329 167.738752,4.16446072 167.432151,4.32352798 C166.710942,4.70326457 166.174724,5.44217198 166.032548,6.25632849 C166.001716,6.42910626 166,6.66174054 166,12.0377506 L166,17.6395396 L166.039414,17.8139995 C166.286068,18.9275337 167.07409,19.7143645 168.189309,19.9606458 L168.364033,20 L179.635998,20 L179.810722,19.9606458 C180.92591,19.7143645 181.713932,18.9275337 181.960618,17.8139995 L182,17.6395396 L182,12.0377823 C182,6.66177227 181.998284,6.42913799 181.967452,6.25639196 C181.924637,6.00661955 181.838976,5.75522854 181.708783,5.49523672 C181.302789,4.67933466 180.487368,4.11485535 179.572619,4.01564461 C179.363598,3.99342851 168.600421,3.99514232 168.398298,4.01907223 L168.398298,4.01910397 Z M174.519038,6.86358965 C175.108338,6.93715668 175.584578,7.07911754 176.107065,7.33396792 C176.62097,7.58542241 176.949884,7.82316639 177.384994,8.25593598 C177.792704,8.66471217 178.018857,8.9743411 178.258677,9.45497051 C178.592741,10.1254841 178.78288,10.9225342 178.815397,11.8000383 C178.827412,12.0993209 178.818861,12.1660644 178.7503,12.2515646 C178.62014,12.4175189 178.33404,12.3901296 178.236395,12.2037048 C178.205564,12.1421345 178.196982,12.0891332 178.186715,11.849612 C178.169551,11.4818721 178.1439,11.2441281 178.092503,10.9601746 C177.890349,9.84667205 177.355878,8.95723471 176.50276,8.31922012 C175.79185,7.78555771 175.056941,7.52553416 174.094228,7.46910527 C173.768746,7.45028506 173.7122,7.4383201 173.638553,7.38189122 C173.501495,7.2741114 173.494661,7.02097484 173.626538,6.90297562 C173.707051,6.82937686 173.763597,6.81912572 174.042831,6.82769479 C174.188439,6.83280449 174.402545,6.84991089 174.519038,6.86362139 L174.519038,6.86358965 Z M170.602991,7.04833238 C170.66297,7.0688664 170.755466,7.11675796 170.808579,7.15097075 C171.134061,7.3664669 172.04026,8.52446512 172.336626,9.1026232 C172.506201,9.43272267 172.562747,9.67732191 172.509666,9.85863701 C172.454804,10.0536309 172.364057,10.1562692 171.958031,10.4829728 C171.795291,10.6146825 171.642816,10.7497882 171.618882,10.7857148 C171.557187,10.8746744 171.507475,11.0491342 171.507475,11.1722749 C171.509223,11.4579104 171.694213,11.9761802 171.937498,12.374737 C172.12589,12.6843342 172.463386,13.0811455 172.797418,13.3856329 C173.189713,13.7448355 173.535759,13.989403 173.926338,14.1827148 C174.42826,14.4324237 174.734924,14.4957396 174.959329,14.3913874 C175.015843,14.3657437 175.07579,14.3315309 175.094671,14.3161701 C175.111771,14.3007458 175.24368,14.1399647 175.387604,13.9620772 C175.66509,13.6131258 175.72847,13.5566969 175.918641,13.4916989 C176.16021,13.4095946 176.406864,13.4318107 176.655235,13.558379 C176.84369,13.6559076 177.254833,13.910758 177.520336,14.095469 C177.869783,14.3400682 178.616675,14.9490115 178.717784,15.0704701 C178.895941,15.2893938 178.926773,15.5698879 178.806847,15.8795169 C178.680087,16.2061887 178.186715,16.8185596 177.842385,17.0802652 C177.530602,17.3163271 177.309663,17.4069371 177.018414,17.4206476 C176.778593,17.4326125 176.679264,17.4120785 176.372599,17.2855102 C173.967468,16.2951483 172.047126,14.8173018 170.522479,12.7869726 C169.725939,11.7264713 169.119475,10.6266475 168.704899,9.48575567 C168.463394,8.82038355 168.451411,8.53132038 168.650101,8.19093802 C168.735763,8.04726334 169.100658,7.69148841 169.366161,7.49306692 C169.808136,7.16464952 170.012007,7.04319094 170.174748,7.00900988 C170.286092,6.98504823 170.479633,7.00386844 170.602991,7.04836411 L170.602991,7.04833238 Z M174.637248,8.10369223 C175.677105,8.25590424 176.482227,8.7382792 177.009863,9.52168228 C177.30623,9.96298919 177.49122,10.481259 177.5546,11.0371375 C177.57685,11.2407004 177.57685,11.6118997 177.552916,11.67347 C177.530602,11.7316127 177.458672,11.8102895 177.396977,11.8427884 C177.330196,11.8770012 177.18802,11.8735736 177.109224,11.8325056 C176.977315,11.7658255 176.937901,11.6597595 176.937901,11.3724102 C176.937901,10.9293894 176.823125,10.4624388 176.624435,10.0998086 C176.398282,9.68589098 176.069399,9.34379481 175.668555,9.10601909 C175.324224,8.90077408 174.815437,8.74853034 174.35118,8.71088992 C174.18329,8.69724289 174.090795,8.6630301 174.027415,8.58946308 C173.92977,8.47828738 173.919472,8.32775745 174.001701,8.20290298 C174.090795,8.064338 174.227821,8.0421219 174.637248,8.10369223 Z M175.002144,9.39508226 C175.339608,9.46693546 175.598309,9.59521756 175.819281,9.80220812 C176.103632,10.0707055 176.259539,10.3956953 176.328036,10.8626777 C176.374316,11.1671334 176.355467,11.2868782 176.247524,11.3860889 C176.146447,11.4784444 175.959772,11.4818721 175.84668,11.394658 C175.764451,11.3330559 175.738768,11.268058 175.71992,11.0918843 C175.69767,10.8575362 175.65654,10.6933593 175.586326,10.5411155 C175.435536,10.2178396 175.170034,10.0502032 174.721225,9.99545643 C174.510488,9.96981271 174.447108,9.94585106 174.378579,9.86549226 C174.253536,9.7166444 174.3015,9.47550453 174.474507,9.38654493 C174.539635,9.35404595 174.567034,9.35061832 174.710926,9.35918739 C174.799989,9.36429709 174.93193,9.37968968 175.002144,9.39508226 L175.002144,9.39508226 Z" id="viber"></path></g></g> </g> </symbol> <symbol viewBox="0 0 16 16" id="icon-whatsapp"> <g id="index_1024" transform="translate(-488.000000, -122.000000)" fill-rule="nonzero"><g id="black-head" transform="translate(0.000000, 114.000000)"><g id="connect" transform="translate(294.000000, 4.000000)"><path d="M207.658525,6.34502424 C209.169154,7.85666762 210,9.86610905 209.999494,12.0027881 C209.997973,16.4125083 206.409467,20 202.000254,20 L201.997212,20 C200.561607,19.9994931 199.153376,19.6142319 197.92561,18.8852771 L197.633115,18.7119095 L194.605266,19.5057504 L195.413808,16.5549536 L195.223205,16.2523208 C194.422267,14.9784241 193.999494,13.5073345 194,11.9961981 C194.002028,7.58698476 197.590534,4 202.002789,4 C204.139974,4.00050692 206.147895,4.83338086 207.658525,6.34502424 Z M199.594399,7.97376675 C199.414441,7.57329785 199.224852,7.56518709 199.053006,7.55809017 C198.912588,7.5520071 198.7524,7.55251402 198.592213,7.55251402 C198.432025,7.55251402 198.171467,7.61283782 197.950956,7.85362608 C197.730444,8.09441435 197.108957,8.67585464 197.108957,9.85901213 C197.108957,11.0421696 197.970726,12.1857872 198.090866,12.3459747 C198.211007,12.5061623 199.754587,15.011881 202.198968,15.9760479 C204.230207,16.7769857 204.643856,16.617812 205.084878,16.5777651 C205.525901,16.5377182 206.50781,15.9963248 206.708045,15.4346545 C206.908279,14.8729842 206.908279,14.3919146 206.848462,14.2915439 C206.788138,14.1911732 206.627951,14.1313563 206.38767,14.0107087 C206.147388,13.8900611 204.964738,13.3086209 204.744226,13.2285271 C204.523715,13.1484333 204.363527,13.1083864 204.202833,13.3491747 C204.042645,13.589456 203.581853,14.1313563 203.441435,14.2915439 C203.301017,14.4522384 203.1606,14.4725153 202.920319,14.3518677 C202.680037,14.2312201 201.905459,13.9777588 200.986409,13.1585717 C200.271648,12.52137 199.789057,11.7341191 199.64864,11.4933308 C199.508222,11.2530495 199.633432,11.1227703 199.75408,11.0026297 C199.862054,10.8946551 199.994361,10.7217945 200.115009,10.5813769 C200.235149,10.4409594 200.275196,10.3405887 200.35529,10.1804011 C200.435384,10.0197066 200.395337,9.87928904 200.335013,9.75914837 C200.275703,9.63850078 199.80832,8.44926021 199.594399,7.97376675 Z" id="whatsapp"></path></g></g> </g> </symbol> <symbol viewBox="0 0 20 20" id="icon-fb"> <g id="index_1024" transform="translate(-514.000000, -120.000000)"><g id="black-head" transform="translate(0.000000, 114.000000)"><g id="connect" transform="translate(294.000000, 4.000000)"><g id="social" transform="translate(220.000000, 2.000000)"> <g id="fb"> <rect id="Button" x="0" y="0" width="20" height="20" rx="10"></rect> <path d="M12.625,6.55 L11.6063433,6.55 C10.9514925,6.55 10.8787313,6.775 10.8787313,7.3 L10.8787313,8.275 L12.4067164,8.275 L12.3339552,10 L10.9514925,10 L10.9514925,15.25 L8.62313433,15.25 L8.62313433,10 L7.75,10 L7.75,8.2 L8.62313433,8.2 L8.62313433,7.075 C8.62313433,5.575 9.20522388,4.75 10.8787313,4.75 L12.625,4.75 L12.625,6.55 L12.625,6.55 Z" id="Shape" fill="#0F0F0F"></path> </g></g></g></g> </g> </symbol> <symbol viewBox="0 0 20 20" id="icon-tw"> <g id="index_1024" transform="translate(-542.000000, -120.000000)"><g id="black-head" transform="translate(0.000000, 114.000000)"><g id="connect" transform="translate(294.000000, 4.000000)"><g id="social" transform="translate(220.000000, 2.000000)"> <g id="tw" transform="translate(28.000000, 0.000000)"> <rect id="Button" x="0" y="0" width="20" height="20" rx="10"></rect> <path d="M14.575,8.46052632 L14.575,8.77631579 C14.575,11.7763158 12.4,15.25 8.425,15.25 C7.225,15.25 6.1,14.8552632 5.125,14.2236842 L5.65,14.2236842 C6.625,14.2236842 7.6,13.8289474 8.35,13.2763158 C7.375,13.2763158 6.625,12.5657895 6.325,11.6973684 C6.475,11.6973684 6.625,11.7763158 6.7,11.7763158 C6.925,11.7763158 7.075,11.7763158 7.3,11.6973684 C6.325,11.4605263 5.575,10.5921053 5.575,9.48684211 L5.575,9.48684211 C5.875,9.64473684 6.175,9.72368421 6.55,9.80263158 C5.95,9.25 5.575,8.61842105 5.575,7.82894737 C5.575,7.43421053 5.65,7.03947368 5.875,6.72368421 C6.925,8.06578947 8.5,9.01315789 10.3,9.09210526 C10.3,8.93421053 10.225,8.77631579 10.225,8.53947368 C10.225,7.27631579 11.2,6.25 12.4,6.25 C13,6.25 13.6,6.48684211 13.975,6.96052632 C14.5,6.88157895 14.95,6.64473684 15.325,6.40789474 C15.175,6.96052632 14.8,7.35526316 14.35,7.67105263 C14.8,7.59210526 15.175,7.51315789 15.625,7.27631579 C15.325,7.75 14.95,8.14473684 14.575,8.46052632 Z" id="Shape" fill="#0F0F0F"></path> </g></g></g></g> </g> </symbol> <symbol viewBox="0 0 20 20" id="icon-vk"> <g id="index_1024" transform="translate(-570.000000, -120.000000)"><g id="black-head" transform="translate(0.000000, 114.000000)"><g id="connect" transform="translate(294.000000, 4.000000)"><g id="social" transform="translate(220.000000, 2.000000)"> <g id="vk" transform="translate(56.000000, 0.000000)"> <rect id="Button" x="0" y="0" width="20" height="20" rx="10"></rect> <path d="M15.0163275,14.115638 L13.4064788,14.115638 C13.4064788,14.115638 13.0675632,14.199896 12.6439188,13.8628641 C12.0508166,13.4415742 11.4577145,12.4304785 11.03407,12.5147365 C10.6104256,12.6832524 10.6104256,13.6100902 10.6104256,13.6100902 C10.6104256,13.6100902 10.6104256,13.7786061 10.5256968,13.8628641 C10.4409679,13.9471221 10.1867812,13.9471221 10.1867812,13.9471221 L9.50895017,13.9471221 C9.50895017,13.9471221 7.98383028,14.115638 6.54343928,12.6832524 C5.0183194,11.1666089 3.66265728,8.0490638 3.66265728,8.0490638 C3.66265728,8.0490638 3.5779284,7.88054785 3.66265728,7.79628988 C3.74738616,7.7120319 4.00157281,7.7120319 4.00157281,7.7120319 L5.69615046,7.7120319 C5.69615046,7.7120319 5.86560822,7.7120319 5.95033711,7.79628988 C6.11979487,7.88054785 6.20452375,7.96480583 6.20452375,7.96480583 C6.20452375,7.96480583 6.4587104,8.63886963 6.88235481,9.31293343 C7.56018587,10.4925451 7.8991014,10.829577 8.15328805,10.661061 C8.49220358,10.4925451 8.40747469,8.97590153 8.40747469,8.97590153 C8.40747469,8.97590153 8.40747469,8.3860957 8.23801693,8.13332178 C8.06855916,7.96480583 7.81437252,7.88054785 7.72964364,7.88054785 C7.64491475,7.88054785 7.81437252,7.62777393 7.98383028,7.54351595 C8.15328805,7.375 8.74639022,7.375 9.3394924,7.375 C9.84786569,7.375 10.0173235,7.375 10.1867812,7.45925798 C10.7798834,7.62777393 10.6104256,8.13332178 10.6104256,9.48144938 C10.6104256,9.90273925 10.5256968,10.4925451 10.8646123,10.661061 C11.03407,10.745319 11.2882567,10.661061 12.1355455,9.31293343 C12.474461,8.63886963 12.8133766,7.96480583 12.8133766,7.96480583 C12.8133766,7.96480583 12.8981055,7.79628988 12.9828343,7.79628988 C13.0675632,7.7120319 13.237021,7.79628988 13.237021,7.79628988 L15.0163275,7.79628988 C15.0163275,7.79628988 15.5247008,7.7120319 15.6094297,7.96480583 C15.6941586,8.21757975 15.4399719,8.80738558 14.677412,9.7342233 C13.4912076,11.3351248 13.3217499,11.1666089 14.3384965,12.0934466 C15.2705142,12.9360264 15.5247008,13.3573162 15.5247008,13.4415742 C15.7788875,14.03138 15.0163275,14.115638 15.0163275,14.115638 Z" id="Shape" fill="#0F0F0F"></path> </g></g></g></g> </g> </symbol> <symbol viewBox="0 0 20 20" id="icon-ok"> <g id="index_1024" transform="translate(-598.000000, -120.000000)"><g id="black-head" transform="translate(0.000000, 114.000000)"><g id="connect" transform="translate(294.000000, 4.000000)"><g id="social" transform="translate(220.000000, 2.000000)"> <g id="ok" transform="translate(84.000000, 0.000000)"> <rect id="Button" x="0" y="0" width="20" height="20" rx="10"></rect> <path d="M10,10.3462848 C8.10336373,10.3462848 6.56101389,8.83876978 6.56101389,6.9856425 C6.56101389,5.13184283 8.10336373,3.62432783 10,3.62500022 C11.8973242,3.62500022 13.4389861,5.13251523 13.4389861,6.9863149 C13.4389861,8.83944217 11.8966363,10.3462848 10,10.3462848 Z M10,5.6334513 C9.23776823,5.6334513 8.6165631,6.23995377 8.6165631,6.9856425 C8.6165631,7.73065884 9.23776823,8.33716131 10,8.33716131 C10.7629197,8.33716131 11.3834369,7.73065884 11.3834369,6.9856425 C11.3834369,6.23995377 10.7629197,5.6334513 10,5.6334513 Z M11.3517919,12.9155153 L13.2215987,14.7417467 C13.6040905,15.1149272 13.6040905,15.7207573 13.2215987,16.0946103 C12.839107,16.4684632 12.2192777,16.4684632 11.8374739,16.0946103 L10.0006879,14.2999816 L8.16527787,16.0946103 C7.97403199,16.2815368 7.72293579,16.375 7.47252752,16.375 C7.22211924,16.375 6.97171097,16.2815368 6.7804651,16.0946103 C6.39797334,15.7214297 6.39797334,15.1155996 6.77977716,14.7417467 L8.6482081,12.9155153 C7.96784058,12.7642259 7.31155077,12.5006461 6.70754401,12.1301551 C6.25006736,11.849093 6.1124804,11.2580557 6.40072508,10.8109114 C6.68828183,10.3630947 7.2922886,10.2279428 7.75045318,10.5096774 C9.11806758,11.3508465 10.8805566,11.3515189 12.2495468,10.5096774 C12.7070235,10.2279428 13.3117182,10.3630947 13.5992749,10.8109114 C13.8875196,11.2573833 13.7499326,11.8484206 13.292456,12.1301551 C12.6884492,12.5006461 12.0321594,12.7642259 11.3517919,12.9155153 Z" id="Combined-Shape" fill="#0F0F0F"></path> </g></g></g></g> </g> </symbol> <symbol viewBox="0 0 12 12" id="btn-login"> <path fill-rule="nonzero" d="M5.603 0c-.76.007-1.638.351-2.146 1.207-.479.786-.623 1.763-.311 2.659-.048.101-.14.178-.156.302-.086.558.159 1.02.373 1.35l.016.03c.089.123.18.149.28.215.045.16.219.575.622 1.063a.616.616 0 0 1-.093.317c-.052.085-.076.105-.11.143-.822.16-1.584.424-2.177.805-.647.416-1.151.97-1.151 1.653v.517c0 .424.288.775.638.992.35.217.775.358 1.26.46.97.203 2.192.264 3.375.287 1.196 0 2.41-.167 3.36-.417.475-.125.89-.268 1.214-.445.162-.089.297-.173.42-.302a.783.783 0 0 0 .233-.532v-.503c0-.674-.484-1.234-1.12-1.652-.594-.39-1.368-.676-2.209-.834-.014-.01-.072-.045-.124-.115-.055-.074-.09-.1-.031-.23.173-.235.325-.474.435-.69.074-.144.101-.284.14-.416a1.825 1.825 0 0 0 .669-1.308c0-.335-.035-.547-.109-.719-.004-.01-.01-.019-.015-.029.128-.493.184-1.16.015-1.853-.097-.4-.275-.792-.622-1.093C7.982.605 7.542.49 7.066.517c-.138-.116-.245-.259-.42-.33A2.737 2.737 0 0 0 5.603 0z"/> </symbol> <symbol viewBox="0 0 164 48" id="logo-main"> <g id="logo"><rect id="bg" fill="#B20932" x="0" y="0" width="164" height="48"></rect><image x="8" y="10" width="108" height="28" xlink:href="data:image/png;base64,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"></image> </g> </symbol> <symbol id="icon-more" viewBox="0 0 24 21"> <g id="index_1024" transform="translate(-837.000000, -166.000000)"><g id="head" transform="translate(0.000000, 146.000000)"><g transform="translate(164.000000, 0.000000)" id="Group-4"><polygon id="Shape" points="681.444444 24 680 25.526988 684.55523 29.5794313 685 30 685.44477 29.5794313 690 25.526988 688.444445 24 685 27.25149"></polygon></g></g> </g> </symbol> <symbol id="icon-search" viewBox="0 0 27 27"> <g id="Google-Web-Search" fill="#9B9B9B"><path d="M5.02617801,0 C2.26220331,0 0,2.250421 0,5 C0,7.749579 2.26220331,10 5.02617801,10 C6.02195636,10 6.94454551,9.721044 7.72774869,9.21875 L10.617801,12 L12,10.5625 L9.17277487,7.8125 C9.73120134,7.007131 10.052356,6.046587 10.052356,5 C10.052356,2.250421 7.79015271,0 5.02617801,0 Z M5.02617801,2 C6.70361365,2 8.04188482,3.331301 8.04188482,5 C8.04188482,6.668699 6.70361365,8 5.02617801,8 C3.34874237,8 2.0104712,6.668699 2.0104712,5 C2.0104712,3.331301 3.34874237,2 5.02617801,2 Z" id="Shape-Copy-2"></path> </g> </symbol> <symbol id="icon-search--white" viewBox="0 0 27 27"> <g id="Google-Web-Search" fill="#FFF"><path d="M5.02617801,0 C2.26220331,0 0,2.250421 0,5 C0,7.749579 2.26220331,10 5.02617801,10 C6.02195636,10 6.94454551,9.721044 7.72774869,9.21875 L10.617801,12 L12,10.5625 L9.17277487,7.8125 C9.73120134,7.007131 10.052356,6.046587 10.052356,5 C10.052356,2.250421 7.79015271,0 5.02617801,0 Z M5.02617801,2 C6.70361365,2 8.04188482,3.331301 8.04188482,5 C8.04188482,6.668699 6.70361365,8 5.02617801,8 C3.34874237,8 2.0104712,6.668699 2.0104712,5 C2.0104712,3.331301 3.34874237,2 5.02617801,2 Z" id="Shape-Copy-2"></path> </g> </symbol> <symbol id="icon-phone" viewBox="0 0 16 16"> <g id="index_1024-copy-2" transform="translate(-952.000000, -130.000000)" fill-rule="nonzero"><g id="head" transform="translate(0.000000, 114.000000)"><g id="search"><g transform="translate(936.000000, 0.000000)"> <g id="Group" transform="translate(8.000000, 8.000000)"> <g id="icons8-phone" transform="translate(8.000000, 8.000000)"> <path d="M15.1111111,10.6666667 L11.5555556,10.6666667 L9.27911111,12.9431111 C6.85688889,11.584 4.44533333,9.29511111 3.03377778,6.81155556 C3.032,6.79466667 3.02222222,6.77155556 3.02222222,6.75555556 L5.33333333,4.44444444 L5.33333333,0.888888889 C5.33333333,0.355555556 4.97777778,0 4.44444444,0 L0.888888889,0 C0.355555556,0 0,0.355555556 0,0.888888889 L0,2.66666667 C0,8.97688889 7.94755556,16 13.3333333,16 L15.1111111,16 C15.6444444,16 16,15.6444444 16,15.1111111 L16,11.5555556 C16,11.0222222 15.6444444,10.6666667 15.1111111,10.6666667 Z" id="Shape"></path> </g> </g></g></g></g> </g> </symbol> <symbol id="icon-user" viewBox="0 0 14 16"> <g id="index_1024-copy-2" transform="translate(-993.000000, -130.000000)" fill-rule="nonzero"><g id="head" transform="translate(0.000000, 114.000000)"><g id="login"><g transform="translate(976.000000, 0.000000)"> <path d="M23.4711111,16.000176 C22.4581201,16.0096292 21.286307,16.4685068 20.6088889,17.6097392 C19.9708811,18.6576104 19.7787645,19.9599937 20.1940741,21.1546103 C20.1301038,21.2892716 20.0089784,21.3920985 19.9866667,21.5570011 C19.8714881,22.3018603 20.1982912,22.9175713 20.4844444,23.3581789 C20.4908727,23.3711725 20.4977905,23.3839546 20.5051852,23.3965018 C20.6238565,23.5609544 20.744661,23.5960607 20.8785185,23.6839238 C20.9388757,23.8984906 21.1701892,24.45038 21.7081481,25.1018723 C21.7119711,25.1867389 21.6840856,25.3585562 21.5837037,25.5234246 C21.5145098,25.6370695 21.4826438,25.6637748 21.4385185,25.7150392 C20.3419439,25.9280148 19.3252691,26.2800701 18.5348148,26.7880813 C17.6713794,27.3429961 17,28.0821192 17,28.9916499 L17,29.6814626 C17,30.2463193 17.3836183,30.7140216 17.8503704,31.0036038 C18.3171225,31.293186 18.8840556,31.4808788 19.5303704,31.6167707 C20.8229998,31.8885551 22.4527918,31.9689756 24.0311111,32 C25.6249617,32 27.2451043,31.7773309 28.5111111,31.4443175 C29.1441145,31.2778108 29.6964959,31.086469 30.1288889,30.8503121 C30.3450857,30.7322339 30.5255142,30.6196816 30.6888889,30.4479213 C30.8522635,30.276161 31,30.0311842 31,29.738947 L31,29.0682957 C31,28.1689841 30.3549238,27.4220021 29.5066667,26.8647272 C28.7145562,26.3443385 27.6828719,25.9639384 26.5614815,25.7533621 C26.542181,25.7405899 26.4649557,25.6930388 26.3955556,25.6000704 C26.3220105,25.5015498 26.2750323,25.4659469 26.3540741,25.293487 C26.5847071,24.9805431 26.7877148,24.6615234 26.9348148,24.3737366 C27.0332049,24.1812463 27.0696489,23.9944904 27.1214815,23.8180541 C27.3247361,23.6519797 27.9367997,23.102568 28.0133333,22.1126836 C28.0137655,22.0999124 28.0137655,22.0871319 28.0133333,22.0743607 C28.0133333,21.6286355 27.9670334,21.3446822 27.8681481,21.1162874 C27.8623076,21.1028149 27.8536993,21.0910973 27.8474074,21.0779645 C28.0180503,20.4198325 28.0935857,19.531789 27.8681481,18.6061354 C27.7384485,18.0735844 27.5010019,17.5506891 27.0385185,17.149864 C26.6427148,16.8068289 26.0556603,16.652413 25.4207407,16.6899888 C25.2375598,16.5352207 25.0953036,16.3442182 24.8607407,16.2492751 C24.4575792,16.0860888 23.9776066,15.9954495 23.4711111,16.000176 Z" id="Shape"></path></g></g></g> </g> </symbol> <symbol viewBox="0 0 12 12" id="icon-play"> <g id="header_3" transform="translate(-757.000000, -10.000000)"><g id="black-head"><g id="tv" transform="translate(750.000000, 4.000000)"><polygon id="Path" points="7 18 7 6 19 12"></polygon></g></g> </g> </symbol> <symbol viewBox="0 0 48 48" id="icon-play-big"> <g id="index_1024-copy-2" transform="translate(-168.000000, -846.000000)" fill-rule="nonzero" fill="#FFFFFF"><g id="tv" transform="translate(40.000000, 766.000000)"><path d="M152,80 C138.765565,80 128,90.7655652 128,104 C128,117.234435 138.765565,128 152,128 C165.234435,128 176,117.234435 176,104 C176,90.7655652 165.234435,80 152,80 Z M145.73913,114.434783 L145.73913,93.5652174 L163.478261,104 L145.73913,114.434783 Z" id="Shape"></path></g> </g> </symbol> <symbol viewBox="0 0 48 48" id="video--icon-play"> <g id="index_1024-copy-2" transform="translate(-608.000000, -6015.000000)" fill-rule="nonzero"><g id="gallery" transform="translate(0.000000, 5855.000000)"><g id="video-copy" transform="translate(440.000000, 80.000000)"><path d="M192,80 C178.765565,80 168,90.7655652 168,104 C168,117.234435 178.765565,128 192,128 C205.234435,128 216,117.234435 216,104 C216,90.7655652 205.234435,80 192,80 Z M185.73913,114.434783 L185.73913,93.5652174 L203.478261,104 L185.73913,114.434783 Z" id="Shape"></path></g></g> </g> </symbol> <symbol viewBox="0 0 6 12" id="social-color-fb"> <g id="index_1024-copy-2" transform="translate(-721.000000, -9198.000000)" fill="#314F9B"><g id="footer" transform="translate(0.000000, 9078.000000)"><g id="sharing-row" transform="translate(712.000000, 114.000000)"><g id="fb"> <path d="M14.625,8.55 L13.6063433,8.55 C12.9514925,8.55 12.8787313,8.775 12.8787313,9.3 L12.8787313,10.275 L14.4067164,10.275 L14.3339552,12 L12.9514925,12 L12.9514925,17.25 L10.6231343,17.25 L10.6231343,12 L9.75,12 L9.75,10.2 L10.6231343,10.2 L10.6231343,9.075 C10.6231343,7.575 11.2052239,6.75 12.8787313,6.75 L14.625,6.75 L14.625,8.55 L14.625,8.55 Z" id="Shape"></path></g></g></g> </g> </symbol> <symbol viewBox="0 0 11 10" id="social-color-tw"> <g id="index_1024-copy-2" transform="translate(-749.000000, -9200.000000)" fill="#00A9FD"><g id="footer" transform="translate(0.000000, 9078.000000)"><g id="sharing-row" transform="translate(712.000000, 114.000000)"><g id="tw" transform="translate(30.000000, 0.000000)"> <path d="M16.575,10.4605263 L16.575,10.7763158 C16.575,13.7763158 14.4,17.25 10.425,17.25 C9.225,17.25 8.1,16.8552632 7.125,16.2236842 L7.65,16.2236842 C8.625,16.2236842 9.6,15.8289474 10.35,15.2763158 C9.375,15.2763158 8.625,14.5657895 8.325,13.6973684 C8.475,13.6973684 8.625,13.7763158 8.7,13.7763158 C8.925,13.7763158 9.075,13.7763158 9.3,13.6973684 C8.325,13.4605263 7.575,12.5921053 7.575,11.4868421 L7.575,11.4868421 C7.875,11.6447368 8.175,11.7236842 8.55,11.8026316 C7.95,11.25 7.575,10.6184211 7.575,9.82894737 C7.575,9.43421053 7.65,9.03947368 7.875,8.72368421 C8.925,10.0657895 10.5,11.0131579 12.3,11.0921053 C12.3,10.9342105 12.225,10.7763158 12.225,10.5394737 C12.225,9.27631579 13.2,8.25 14.4,8.25 C15,8.25 15.6,8.48684211 15.975,8.96052632 C16.5,8.88157895 16.95,8.64473684 17.325,8.40789474 C17.175,8.96052632 16.8,9.35526316 16.35,9.67105263 C16.8,9.59210526 17.175,9.51315789 17.625,9.27631579 C17.325,9.75 16.95,10.1447368 16.575,10.4605263 Z" id="Shape"></path></g></g></g> </g> </symbol> <symbol viewBox="0 0 13 8" id="social-color-vk"> <g id="index_1024-copy-2" transform="translate(-777.000000, -9201.000000)" fill="#2E62D0"><g id="footer" transform="translate(0.000000, 9078.000000)"><g id="sharing-row" transform="translate(712.000000, 114.000000)"><g id="vk" transform="translate(60.000000, 0.000000)"> <path d="M17.0163275,16.115638 L15.4064788,16.115638 C15.4064788,16.115638 15.0675632,16.199896 14.6439188,15.8628641 C14.0508166,15.4415742 13.4577145,14.4304785 13.03407,14.5147365 C12.6104256,14.6832524 12.6104256,15.6100902 12.6104256,15.6100902 C12.6104256,15.6100902 12.6104256,15.7786061 12.5256968,15.8628641 C12.4409679,15.9471221 12.1867812,15.9471221 12.1867812,15.9471221 L11.5089502,15.9471221 C11.5089502,15.9471221 9.98383028,16.115638 8.54343928,14.6832524 C7.0183194,13.1666089 5.66265728,10.0490638 5.66265728,10.0490638 C5.66265728,10.0490638 5.5779284,9.88054785 5.66265728,9.79628988 C5.74738616,9.7120319 6.00157281,9.7120319 6.00157281,9.7120319 L7.69615046,9.7120319 C7.69615046,9.7120319 7.86560822,9.7120319 7.95033711,9.79628988 C8.11979487,9.88054785 8.20452375,9.96480583 8.20452375,9.96480583 C8.20452375,9.96480583 8.4587104,10.6388696 8.88235481,11.3129334 C9.56018587,12.4925451 9.8991014,12.829577 10.153288,12.661061 C10.4922036,12.4925451 10.4074747,10.9759015 10.4074747,10.9759015 C10.4074747,10.9759015 10.4074747,10.3860957 10.2380169,10.1333218 C10.0685592,9.96480583 9.81437252,9.88054785 9.72964364,9.88054785 C9.64491475,9.88054785 9.81437252,9.62777393 9.98383028,9.54351595 C10.153288,9.375 10.7463902,9.375 11.3394924,9.375 C11.8478657,9.375 12.0173235,9.375 12.1867812,9.45925798 C12.7798834,9.62777393 12.6104256,10.1333218 12.6104256,11.4814494 C12.6104256,11.9027393 12.5256968,12.4925451 12.8646123,12.661061 C13.03407,12.745319 13.2882567,12.661061 14.1355455,11.3129334 C14.474461,10.6388696 14.8133766,9.96480583 14.8133766,9.96480583 C14.8133766,9.96480583 14.8981055,9.79628988 14.9828343,9.79628988 C15.0675632,9.7120319 15.237021,9.79628988 15.237021,9.79628988 L17.0163275,9.79628988 C17.0163275,9.79628988 17.5247008,9.7120319 17.6094297,9.96480583 C17.6941586,10.2175798 17.4399719,10.8073856 16.677412,11.7342233 C15.4912076,13.3351248 15.3217499,13.1666089 16.3384965,14.0934466 C17.2705142,14.9360264 17.5247008,15.3573162 17.5247008,15.4415742 C17.7788875,16.03138 17.0163275,16.115638 17.0163275,16.115638 Z" id="Shape"></path></g></g></g> </g> </symbol> <symbol viewBox="0 0 8 14" id="social-color-ok"> <g id="index_1024-copy-2" transform="translate(-810.000000, -9197.000000)" fill="#F09300"><g id="footer" transform="translate(0.000000, 9078.000000)"><g id="sharing-row" transform="translate(712.000000, 114.000000)"><g id="ok" transform="translate(90.000000, 0.000000)"> <path d="M12,12.3462848 C10.1033637,12.3462848 8.56101389,10.8387698 8.56101389,8.9856425 C8.56101389,7.13184283 10.1033637,5.62432783 12,5.62500022 C13.8973242,5.62500022 15.4389861,7.13251523 15.4389861,8.9863149 C15.4389861,10.8394422 13.8966363,12.3462848 12,12.3462848 Z M12,7.6334513 C11.2377682,7.6334513 10.6165631,8.23995377 10.6165631,8.9856425 C10.6165631,9.73065884 11.2377682,10.3371613 12,10.3371613 C12.7629197,10.3371613 13.3834369,9.73065884 13.3834369,8.9856425 C13.3834369,8.23995377 12.7629197,7.6334513 12,7.6334513 Z M13.3517919,14.9155153 L15.2215987,16.7417467 C15.6040905,17.1149272 15.6040905,17.7207573 15.2215987,18.0946103 C14.839107,18.4684632 14.2192777,18.4684632 13.8374739,18.0946103 L12.0006879,16.2999816 L10.1652779,18.0946103 C9.97403199,18.2815368 9.72293579,18.375 9.47252752,18.375 C9.22211924,18.375 8.97171097,18.2815368 8.7804651,18.0946103 C8.39797334,17.7214297 8.39797334,17.1155996 8.77977716,16.7417467 L10.6482081,14.9155153 C9.96784058,14.7642259 9.31155077,14.5006461 8.70754401,14.1301551 C8.25006736,13.849093 8.1124804,13.2580557 8.40072508,12.8109114 C8.68828183,12.3630947 9.2922886,12.2279428 9.75045318,12.5096774 C11.1180676,13.3508465 12.8805566,13.3515189 14.2495468,12.5096774 C14.7070235,12.2279428 15.3117182,12.3630947 15.5992749,12.8109114 C15.8875196,13.2573833 15.7499326,13.8484206 15.292456,14.1301551 C14.6884492,14.5006461 14.0321594,14.7642259 13.3517919,14.9155153 Z" id="Combined-Shape"></path></g></g></g> </g> </symbol> <symbol viewBox="0 0 12 12" id="social-color-inst"> <g id="index_1024-copy-2" transform="translate(-838.000000, -9198.000000)" fill-rule="nonzero" fill="#A9936E"><g id="footer" transform="translate(0.000000, 9078.000000)"><g id="sharing-row" transform="translate(712.000000, 114.000000)"><g id="ok-copy" transform="translate(120.000000, 0.000000)"> <path d="M9.33375008,6 C7.49250016,6 6,7.49250016 6,9.33375008 L6,14.6662499 C6,16.5075002 7.49250016,18 9.33375008,18 L14.6662499,18 C16.5075002,18 18,16.5075002 18,14.6662499 L18,9.33375008 C18,7.49250016 16.5075002,6 14.6662499,6 L9.33375008,6 Z M16,7.33375008 C16.3675002,7.33375008 16.6662499,7.63250016 16.6662499,8 C16.6662499,8.36750016 16.3675002,8.66624992 16,8.66624992 C15.6325002,8.66624992 15.3337501,8.36750016 15.3337501,8 C15.3337501,7.63250016 15.6325002,7.33375008 16,7.33375008 Z M12,8.66624992 C13.8412499,8.66624992 15.3337501,10.1587501 15.3337501,12 C15.3337501,13.8412499 13.8412499,15.3337501 12,15.3337501 C10.1587501,15.3337501 8.66624992,13.8412499 8.66624992,12 C8.66624992,10.1587501 10.1587501,8.66624992 12,8.66624992 Z M12,10 C10.895,10 10,10.895 10,12 C10,13.105 10.895,14 12,14 C13.105,14 14,13.105 14,12 C14,10.895 13.105,10 12,10 Z" id="Shape"></path></g></g></g> </g> </symbol> <symbol viewBox="0 0 12 10" id="social-color-yt"> <g id="index_1024-copy-2" transform="translate(-868.000000, -9199.000000)" fill-rule="nonzero" fill="#D0021B"><g id="footer" transform="translate(0.000000, 9078.000000)"><g id="sharing-row" transform="translate(712.000000, 114.000000)"><g id="ok-copy-2" transform="translate(150.000000, 0.000000)"> <path d="M12,7 C10.2606414,7 8.71816992,7.19576238 7.78098641,7.3375211 C7.00581273,7.4556537 6.3858992,8.05306583 6.24301519,8.85636619 C6.1215076,9.54153395 6,10.5462217 6,11.8006752 C6,13.0540037 6.1215076,14.0598164 6.24301519,14.7449842 C6.3858992,15.5482845 7.00581273,16.1468219 7.78098641,16.2638292 C8.7215452,16.405588 10.270767,16.6013503 12,16.6013503 C13.729233,16.6013503 15.2784551,16.405588 16.2190139,16.2638292 C16.9941873,16.1468219 17.6141011,15.5494095 17.7569848,14.7449842 C17.8773674,14.0598164 18,13.0506284 18,11.8006752 C18,10.549597 17.8784924,9.54153395 17.7569848,8.85636619 C17.6141011,8.05306583 16.9941873,7.4556537 16.2190139,7.3375211 C15.2818301,7.19576238 13.7382336,7 12,7 Z M12,8.20045011 C13.5863493,8.20045011 15.0050629,8.33320856 15.8623664,8.46259143 C16.2313894,8.51884509 16.5081569,8.81586366 16.5756611,9.19388729 C16.6825429,9.7946747 16.8006752,10.6789801 16.8006752,11.8006752 C16.8006752,12.9223702 16.6814176,13.8066756 16.5756611,14.4074631 C16.5081569,14.7854867 16.2325147,15.0825053 15.8623664,15.1387589 C15.0016876,15.2681421 13.5762235,15.4009002 12,15.4009002 C10.4226515,15.4009002 8.99718736,15.2681421 8.13763363,15.1387589 C7.76861056,15.0825053 7.47271699,14.7854867 7.40633777,14.4074631 C7.2994563,13.8078006 7.19932483,12.9257455 7.19932483,11.8006752 C7.19932483,10.6744798 7.2994563,9.7935497 7.40633777,9.19388729 C7.47271699,8.81586366 7.76861056,8.51884509 8.13763363,8.46259143 C8.99493708,8.33320856 10.413651,8.20045011 12,8.20045011 Z M10.1998875,9.40090023 L10.1998875,14.2004501 L14.3997749,11.8006752 L10.1998875,9.40090023 Z" id="Shape"></path></g></g></g> </g> </symbol> <symbol viewBox="0 0 48 48" id="mobile--menu-icon"> <defs><filter x="-4.4%" y="-20.8%" width="108.8%" height="158.3%" filterUnits="objectBoundingBox"id="filter-1"><feOffset dx="0" dy="4" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset><feGaussianBlur stdDeviation="4" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur><feColorMatrix values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.32 0" type="matrix" in="shadowBlurOuter1" result="shadowMatrixOuter1"></feColorMatrix><feMerge><feMergeNode in="shadowMatrixOuter1"></feMergeNode><feMergeNode in="SourceGraphic"></feMergeNode></feMerge></filter> </defs> <g id="vm" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="index_320" transform="translate(-272.000000, -100.000000)" fill-rule="nonzero" fill="#B20932"><g id="Group" filter="url(#filter-1)" transform="translate(0.000000, 96.000000)"><g id="search" transform="translate(164.000000, 0.000000)"> <g id="icons8-xbox_menu" transform="translate(116.000000, 8.000000)"> <path d="M16,0 C7.1625008,0 0,7.1625008 0,16 C0,24.8375008 7.1625008,32 16,32 C24.8375008,32 32,24.8375008 32,16 C32,7.1625008 24.8375008,0 16,0 Z M24,24 L8,24 L8,20.8 L24,20.8 L24,24 Z M24,17.6 L8,17.6 L8,14.4 L24,14.4 L24,17.6 Z M24,11.2 L8,11.2 L8,8 L24,8 L24,11.2 Z" id="Shape"></path> </g></g></g></g> </g> </symbol> <symbol id="vm_pagination-loader" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"style="background: none;"> <circle cx="84" cy="50" r="0" fill="#e1e7e7"><animate attributeName="r" values="10;0;0;0;0" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="0s"></animate><animate attributeName="cx" values="84;84;84;84;84" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="0s"></animate> </circle> <circle cx="84" cy="50" r="0.115007" fill="#e2bb8b"><animate attributeName="r" values="0;10;10;10;0" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="-1s"></animate><animate attributeName="cx" values="16;16;50;84;84" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="-1s"></animate> </circle> <circle cx="83.609" cy="50" r="10" fill="#e4934b"><animate attributeName="r" values="0;10;10;10;0" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="-0.5s"></animate><animate attributeName="cx" values="16;16;50;84;84" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="-0.5s"></animate> </circle> <circle cx="49.609" cy="50" r="10" fill="#df1317"><animate attributeName="r" values="0;10;10;10;0" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="0s"></animate><animate attributeName="cx" values="16;16;50;84;84" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="0s"></animate> </circle> <circle cx="16" cy="50" r="9.88499" fill="#e1e7e7"><animate attributeName="r" values="0;0;10;10;10" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="0s"></animate><animate attributeName="cx" values="16;16;16;50;84" keyTimes="0;0.25;0.5;0.75;1" keySplines="0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1;0 0.5 0.5 1" calcMode="spline" dur="2s" repeatCount="indefinite" begin="0s"></animate> </circle> </symbol> <symbol viewBox="0 0 32 32" id="social-fb-color"> <g id="vm_article_1024" transform="translate(-578.000000, -560.000000)"><g id="info-row" transform="translate(0.000000, 544.000000)"><g id="sharing-row" transform="translate(578.000000, 16.000000)"><g id="fb"> <g> <rect id="Button" fill="#314F9B" x="0" y="0" width="32" height="32" rx="16"></rect> <path d="M19.5,11.4 L18.141791,11.4 C17.2686567,11.4 17.1716418,11.7 17.1716418,12.4 L17.1716418,13.7 L19.2089552,13.7 L19.1119403,16 L17.2686567,16 L17.2686567,23 L14.1641791,23 L14.1641791,16 L13,16 L13,13.6 L14.1641791,13.6 L14.1641791,12.1 C14.1641791,10.1 14.9402985,9 17.1716418,9 L19.5,9 L19.5,11.4 L19.5,11.4 Z" id="Shape" fill="#FFFFFF"></path> </g></g></g></g> </g> </symbol> <symbol viewBox="0 0 32 32" id="social-tw-color"> <g id="vm_article_1024" transform="translate(-618.000000, -560.000000)"><g id="info-row" transform="translate(0.000000, 544.000000)"><g id="sharing-row" transform="translate(578.000000, 16.000000)"><g id="tw" transform="translate(40.000000, 0.000000)"> <g> <rect id="Button" fill="#00A9FD" x="0" y="0" width="32" height="32" rx="16"></rect> <path d="M22.1,13.9473684 L22.1,14.3684211 C22.1,18.3684211 19.2,23 13.9,23 C12.3,23 10.8,22.4736842 9.5,21.6315789 L10.2,21.6315789 C11.5,21.6315789 12.8,21.1052632 13.8,20.3684211 C12.5,20.3684211 11.5,19.4210526 11.1,18.2631579 C11.3,18.2631579 11.5,18.3684211 11.6,18.3684211 C11.9,18.3684211 12.1,18.3684211 12.4,18.2631579 C11.1,17.9473684 10.1,16.7894737 10.1,15.3157895 L10.1,15.3157895 C10.5,15.5263158 10.9,15.6315789 11.4,15.7368421 C10.6,15 10.1,14.1578947 10.1,13.1052632 C10.1,12.5789474 10.2,12.0526316 10.5,11.6315789 C11.9,13.4210526 14,14.6842105 16.4,14.7894737 C16.4,14.5789474 16.3,14.3684211 16.3,14.0526316 C16.3,12.3684211 17.6,11 19.2,11 C20,11 20.8,11.3157895 21.3,11.9473684 C22,11.8421053 22.6,11.5263158 23.1,11.2105263 C22.9,11.9473684 22.4,12.4736842 21.8,12.8947368 C22.4,12.7894737 22.9,12.6842105 23.5,12.3684211 C23.1,13 22.6,13.5263158 22.1,13.9473684 Z" id="Shape" fill="#FFFFFF"></path> </g></g></g></g> </g> </symbol> <symbol viewBox="0 0 32 32" id="social-vk-color"> <g id="vm_article_1024" transform="translate(-658.000000, -560.000000)"><g id="info-row" transform="translate(0.000000, 544.000000)"><g id="sharing-row" transform="translate(578.000000, 16.000000)"><g id="vk" transform="translate(80.000000, 0.000000)"> <g> <rect id="Button" fill="#2E62D0" x="0" y="0" width="32" height="32" rx="16"></rect> <path d="M22.6884367,21.4875173 L20.5419717,21.4875173 C20.5419717,21.4875173 20.0900843,21.5998613 19.5252251,21.1504854 C18.7344222,20.5887656 17.9436193,19.240638 17.3787601,19.352982 C16.8139008,19.5776699 16.8139008,20.8134535 16.8139008,20.8134535 C16.8139008,20.8134535 16.8139008,21.0381415 16.700929,21.1504854 C16.5879572,21.2628294 16.2490416,21.2628294 16.2490416,21.2628294 L15.3452669,21.2628294 C15.3452669,21.2628294 13.3117737,21.4875173 11.3912524,19.5776699 C9.3577592,17.5554785 7.55020971,13.3987517 7.55020971,13.3987517 C7.55020971,13.3987517 7.43723786,13.1740638 7.55020971,13.0617198 C7.66318155,12.9493759 8.00209708,12.9493759 8.00209708,12.9493759 L10.2615339,12.9493759 C10.2615339,12.9493759 10.4874776,12.9493759 10.6004495,13.0617198 C10.8263932,13.1740638 10.939365,13.2864078 10.939365,13.2864078 C10.939365,13.2864078 11.2782805,14.1851595 11.8431397,15.0839112 C12.7469145,16.6567268 13.1988019,17.1061026 13.5377174,16.8814147 C13.9896048,16.6567268 13.8766329,14.6345354 13.8766329,14.6345354 C13.8766329,14.6345354 13.8766329,13.8481276 13.6506892,13.5110957 C13.4247456,13.2864078 13.08583,13.1740638 12.9728582,13.1740638 C12.8598863,13.1740638 13.08583,12.8370319 13.3117737,12.7246879 C13.5377174,12.5 14.3285203,12.5 15.1193232,12.5 C15.7971543,12.5 16.0230979,12.5 16.2490416,12.612344 C17.0398445,12.8370319 16.8139008,13.5110957 16.8139008,15.3085992 C16.8139008,15.870319 16.700929,16.6567268 17.1528164,16.8814147 C17.3787601,16.9937587 17.7176756,16.8814147 18.847394,15.0839112 C19.2992814,14.1851595 19.7511688,13.2864078 19.7511688,13.2864078 C19.7511688,13.2864078 19.8641406,13.0617198 19.9771125,13.0617198 C20.0900843,12.9493759 20.316028,13.0617198 20.316028,13.0617198 L22.6884367,13.0617198 C22.6884367,13.0617198 23.3662678,12.9493759 23.4792396,13.2864078 C23.5922114,13.6234397 23.2532959,14.4098474 22.2365493,15.6456311 C20.6549435,17.7801664 20.4289998,17.5554785 21.7846619,18.7912621 C23.0273522,19.9147018 23.3662678,20.4764216 23.3662678,20.5887656 C23.7051833,21.3751734 22.6884367,21.4875173 22.6884367,21.4875173 Z" id="Shape" fill="#FFFFFF"></path> </g></g></g></g> </g> </symbol> <symbol viewBox="0 0 32 32" id="social-ok-color"> <g id="vm_article_1024" transform="translate(-698.000000, -560.000000)"><g id="info-row" transform="translate(0.000000, 544.000000)"><g id="sharing-row" transform="translate(578.000000, 16.000000)"><g id="ok" transform="translate(120.000000, 0.000000)"> <g> <rect id="Button" fill="#F09300" x="0" y="0" width="32" height="32" rx="16"></rect> <path d="M16,16.461713 C13.4711516,16.461713 11.4146852,14.451693 11.4146852,11.9808567 C11.4146852,9.50912377 13.4711516,7.49910377 16,7.5000003 C18.5297656,7.5000003 20.5853148,9.5100203 20.5853148,11.9817532 C20.5853148,14.4525896 18.5288484,16.461713 16,16.461713 Z M16,10.1779351 C14.983691,10.1779351 14.1554175,10.986605 14.1554175,11.9808567 C14.1554175,12.9742118 14.983691,13.7828817 16,13.7828817 C17.0172263,13.7828817 17.8445825,12.9742118 17.8445825,11.9808567 C17.8445825,10.986605 17.0172263,10.1779351 16,10.1779351 Z M17.8023892,19.8873537 L20.2954649,22.3223289 C20.8054539,22.819903 20.8054539,23.6276764 20.2954649,24.126147 C19.7854759,24.6246177 18.9590369,24.6246177 18.4499652,24.126147 L16.0009172,21.7333088 L13.5537038,24.126147 C13.2987093,24.3753823 12.9639144,24.5 12.6300367,24.5 C12.296159,24.5 11.9622813,24.3753823 11.7072868,24.126147 C11.1972978,23.628573 11.1972978,22.8207995 11.7063696,22.3223289 L14.1976108,19.8873537 C13.2904541,19.6856345 12.415401,19.3341948 11.6100587,18.8402068 C11.0000898,18.4654573 10.8166405,17.6774076 11.2009668,17.0812152 C11.5843758,16.4841263 12.3897181,16.3039238 13.0006042,16.6795698 C14.8240901,17.8011287 17.1740754,17.8020252 18.9993958,16.6795698 C19.6093646,16.3039238 20.4156242,16.4841263 20.7990332,17.0812152 C21.1833595,17.676511 20.9999102,18.4645608 20.3899413,18.8402068 C19.584599,19.3341948 18.7095459,19.6856345 17.8023892,19.8873537 Z" id="Combined-Shape" fill="#FFFFFF"></path> </g></g></g></g> </g> </symbol> <symbol viewBox="0 0 16 16" id="icon-comment-dlike"><g id="vm_article_1024" transform="translate(-136.000000, -3771.000000)" fill-opacity="0.5" fill-rule="nonzero" fill="#D0021B"><g id="comments" transform="translate(40.000000, 3428.000000)"><g id="guest-comment-copy" transform="translate(32.000000, 240.000000)"> <g id="Bad-Quality_000000-Copy" transform="translate(64.000000, 102.000000)"> <path d="M8,1 C3.5888,1 0,4.5888 0,9 C0,13.4112 3.5888,17 8,17 C12.4112,17 16,13.4112 16,9 C16,4.5888 12.4112,1 8,1 Z M12.448,10.632 C12.448,11.208 11.776,11.464 11.776,11.464 C11.776,11.464 11.968,11.72 11.968,12.072 C11.968,12.392 12,13.12832 8.96,13.12832 C4.928,13.12832 5.248,12.392 3.52,12.392 L3.52,8.456 C4.16,8.456 4.512,7.624 5.12,6.888 C5.824,6.056 7.168,5.704 7.36,3.688 C7.456,2.888 8.256,3.24 8.512,3.688 C8.92832,4.392 8.44832,5.256 8.096,5.992 C7.808,6.632 7.84,7.336 8.672,7.24 C9.632,7.112 10.20832,6.952 11.04,6.952 C11.616,6.952 11.936,7.336 11.936,7.656 C11.936,7.912 11.872,8.328 11.872,8.328 C11.872,8.328 12.44832,8.52 12.44832,9.096 C12.44832,9.64 11.936,9.896 11.936,9.896 C11.936,9.896 12.448,10.088 12.448,10.632 Z" id="Shape" transform="translate(8.000000, 9.000000) scale(1, -1) translate(-8.000000, -9.000000) "></path> </g></g></g></g> </symbol> <symbol viewBox="0 0 16 16" id="icon-comment-like"><g id="vm_article_1024" transform="translate(-186.000000, -3931.000000)" fill-opacity="0.5" fill-rule="nonzero" fill="#7ED321"><g id="comments" transform="translate(40.000000, 3428.000000)"><g id="guest-comment-copy" transform="translate(32.000000, 400.000000)"> <g id="Good-Quality_000000" transform="translate(114.000000, 102.000000)"> <path d="M8,1 C3.5888,1 0,4.5888 0,9 C0,13.4112 3.5888,17 8,17 C12.4112,17 16,13.4112 16,9 C16,4.5888 12.4112,1 8,1 Z M12.448,10.632 C12.448,11.208 11.776,11.464 11.776,11.464 C11.776,11.464 11.968,11.72 11.968,12.072 C11.968,12.392 12,13.12832 8.96,13.12832 C4.928,13.12832 5.248,12.392 3.52,12.392 L3.52,8.456 C4.16,8.456 4.512,7.624 5.12,6.888 C5.824,6.056 7.168,5.704 7.36,3.688 C7.456,2.888 8.256,3.24 8.512,3.688 C8.92832,4.392 8.44832,5.256 8.096,5.992 C7.808,6.632 7.84,7.336 8.672,7.24 C9.632,7.112 10.20832,6.952 11.04,6.952 C11.616,6.952 11.936,7.336 11.936,7.656 C11.936,7.912 11.872,8.328 11.872,8.328 C11.872,8.328 12.44832,8.52 12.44832,9.096 C12.44832,9.64 11.936,9.896 11.936,9.896 C11.936,9.896 12.448,10.088 12.448,10.632 Z" id="Shape"></path> </g></g></g></g> </symbol> <symbol viewBox="0 0 10 6" id="arrow-down-icon"><g id="photos_1024" transform="translate(-430.000000, -409.000000)" fill="#333333"><g id="filter-copy" transform="translate(40.000000, 379.000000)"><g id="radio" transform="translate(216.000000, 16.000000)"> <polygon id="Shape" points="175.444444 14 174 15.526988 178.55523 19.5794313 179 20 179.44477 19.5794313 184 15.526988 182.444445 14 179 17.25149"></polygon></g></g></g> </symbol> <symbol viewBox="0 0 20 36" id="swiper--slider--right"><g id="photo-gallery_1024" transform="translate(-940.000000, -689.000000)" fill-rule="nonzero" fill="#FFFFFF"><g id="gallery" transform="translate(0.000000, 347.000000)"><g id="img"> <g transform="translate(40.000000, 104.000000)"> <g id="More-Than_000000" transform="translate(900.000000, 238.000000)"> <polygon id="Shape" points="1.80921053 0.297794118 0.296052632 1.81985294 16.3815789 18 0.296052632 34.1801471 1.80921053 35.7022059 18.6513158 18.7610294 19.375 18 18.6513158 17.2389706"></polygon> </g> </g></g></g></g> </symbol> <symbol viewBox="0 0 20 36" id="swiper--slider--left"><g id="photo-gallery_1024" transform="translate(-64.000000, -689.000000)" fill-rule="nonzero" fill="#FFFFFF"><g id="gallery" transform="translate(0.000000, 347.000000)"><g id="img"> <g transform="translate(40.000000, 104.000000)"> <g id="More-Than_000000" transform="translate(34.000000, 256.000000) scale(-1, 1) translate(-34.000000, -256.000000) translate(24.000000, 238.000000)"> <polygon id="Shape" points="1.80921053 0.297794118 0.296052632 1.81985294 16.3815789 18 0.296052632 34.1801471 1.80921053 35.7022059 18.6513158 18.7610294 19.375 18 18.6513158 17.2389706"></polygon> </g> </g></g></g></g> </symbol> <symbol viewBox="0 0 16 16" id="user__chat__icon"> <g id="tv_heading_1024" fill="#9B9B9B"><path d="M0,8 C0,3.581722 3.59071231,0 8,0 C12.418278,0 16,3.59071231 16,8 C16,12.418278 12.4092877,16 8,16 C3.581722,16 0,12.4092877 0,8 Z M7.73555556,4.00008802 C7.22906003,4.00481458 6.64315352,4.23425341 6.30444444,4.80486959 C5.98544057,5.32880519 5.88938223,5.97999685 6.09703704,6.57730517 C6.06505189,6.64463581 6.0044892,6.69604927 5.99333333,6.77850056 C5.93574406,7.15093017 6.09914562,7.45878564 6.24222222,7.67908946 C6.24543636,7.68558627 6.24889526,7.69197732 6.25259259,7.69825092 C6.31192823,7.78047722 6.37233051,7.79803035 6.43925926,7.84196192 C6.46943787,7.94924528 6.58509458,8.22519001 6.85407407,8.55093615 C6.85598554,8.59336945 6.84204279,8.67927812 6.79185185,8.76171228 C6.7572549,8.81853476 6.7413219,8.83188739 6.71925926,8.85751961 C6.17097194,8.96400738 5.66263453,9.14003503 5.26740741,9.39404065 C4.83568972,9.67149806 4.5,10.0410596 4.5,10.4958249 L4.5,10.8407313 C4.5,11.1231597 4.69180914,11.3570108 4.92518519,11.5018019 C5.15856123,11.646593 5.44202782,11.7404394 5.76518519,11.8083853 C6.41149989,11.9442775 7.22639592,11.9844878 8.01555556,12 C8.81248085,12 9.62255213,11.8886654 10.2555556,11.7221587 C10.5720573,11.6389054 10.8482479,11.5432345 11.0644444,11.425156 C11.1725429,11.3661169 11.2627571,11.3098408 11.3444444,11.2239606 C11.4261318,11.1380805 11.5,11.0155921 11.5,10.8694735 L11.5,10.5341479 C11.5,10.084492 11.1774619,9.71100103 10.7533333,9.43236358 C10.3572781,9.17216927 9.84143597,8.98196919 9.28074074,8.87668107 C9.27109049,8.87029494 9.23247787,8.84651939 9.19777778,8.80003521 C9.16100527,8.75077491 9.13751614,8.73297345 9.17703704,8.64674348 C9.29235356,8.49027157 9.39385742,8.33076171 9.46740741,8.1868683 C9.51660245,8.09062317 9.53482444,7.99724521 9.56074074,7.90902705 C9.66236805,7.82598984 9.96839983,7.55128401 10.0066667,7.05634182 C10.0068827,7.04995622 10.0068827,7.04356595 10.0066667,7.03718035 C10.0066667,6.81431776 9.98351668,6.67234111 9.93407407,6.55814371 C9.93115378,6.55140746 9.92684966,6.54554865 9.9237037,6.53898224 C10.0090251,6.20991623 10.0467929,5.76589448 9.93407407,5.3030677 C9.86922425,5.03679218 9.75050093,4.77534453 9.51925926,4.574932 C9.32135742,4.40341444 9.02783014,4.32620651 8.71037037,4.34499441 C8.61877992,4.26761037 8.54765179,4.17210912 8.43037037,4.12463755 C8.22878962,4.04304441 7.98880332,3.99772474 7.73555556,4.00008802 Z" id="Combined-Shape"></path> </g> </symbol> <symbol viewBox="0 0 64 64" id="menu--icon--close"> <g><path fill="#FFFFFF" d="M28.941,31.786L0.613,60.114c-0.787,0.787-0.787,2.062,0,2.849c0.393,0.394,0.909,0.59,1.424,0.59 c0.516,0,1.031-0.196,1.424-0.59l28.541-28.541l28.541,28.541c0.394,0.394,0.909,0.59,1.424,0.59c0.515,0,1.031-0.196,1.424-0.59 c0.787-0.787,0.787-2.062,0-2.849L35.064,31.786L63.41,3.438c0.787-0.787,0.787-2.062,0-2.849c-0.787-0.786-2.062-0.786-2.848,0 L32.003,29.15L3.441,0.59c-0.787-0.786-2.061-0.786-2.848,0c-0.787,0.787-0.787,2.062,0,2.849L28.941,31.786z"/> </g> </symbol> <symbol viewBox="0 0 64 64" id="popup--close"> <g><path fill="#FFFFFF" d="M28.941,31.786L0.613,60.114c-0.787,0.787-0.787,2.062,0,2.849c0.393,0.394,0.909,0.59,1.424,0.59 c0.516,0,1.031-0.196,1.424-0.59l28.541-28.541l28.541,28.541c0.394,0.394,0.909,0.59,1.424,0.59c0.515,0,1.031-0.196,1.424-0.59 c0.787-0.787,0.787-2.062,0-2.849L35.064,31.786L63.41,3.438c0.787-0.787,0.787-2.062,0-2.849c-0.787-0.786-2.062-0.786-2.848,0 L32.003,29.15L3.441,0.59c-0.787-0.786-2.061-0.786-2.848,0c-0.787,0.787-0.787,2.062,0,2.849L28.941,31.786z"/> </g> </symbol> <symbol viewBox="0 0 48 48" id="audio--play"><g id="vm_longread_768" transform="translate(-416.000000, -1092.000000)" fill-rule="nonzero"><g id="article" transform="translate(14.000000, 656.000000)"><g id="audio-player" transform="translate(386.000000, 420.000000)"> <path d="M40,16 C26.7655652,16 16,26.7655652 16,40 C16,53.2344348 26.7655652,64 40,64 C53.2344348,64 64,53.2344348 64,40 C64,26.7655652 53.2344348,16 40,16 Z M33.7391304,50.4347826 L33.7391304,29.5652174 L51.4782609,40 L33.7391304,50.4347826 Z" id="Shape"></path></g></g></g> </symbol> <symbol viewBox="0 0 16 16" id="audio--muted"><g id="vm_longread_768" transform="translate(-688.000000, -1092.000000)" fill-rule="nonzero"><g id="article" transform="translate(14.000000, 656.000000)"><g id="audio-player" transform="translate(386.000000, 420.000000)"> <path d="M296.888889,16 L291.555556,21.3333333 L288,21.3333333 L288,26.6666667 L291.555556,26.6666667 L296.888889,32 L296.888889,16 Z M298.666667,17.7777778 L298.666667,19.5555556 C300.692444,19.9688889 302.222222,21.8542222 302.222222,24 C302.222222,26.1457778 300.692444,28.0311111 298.666667,28.4444444 L298.666667,30.2222222 C301.676444,29.7884444 304,27.128 304,24 C304,20.872 301.676444,18.2115556 298.666667,17.7777778 Z M298.666667,21.3333333 L298.666667,26.6666667 C299.666667,26.3902222 300.444444,25.3111111 300.444444,24 C300.444444,22.6888889 299.666667,21.6782222 298.666667,21.3333333 Z" id="Shape"></path></g></g></g> </symbol> <symbol viewBox="0 0 16 16" id="audio--download"><g id="vm_longread_768" transform="translate(-688.000000, -1124.000000)" fill-rule="nonzero"><g id="article" transform="translate(14.000000, 656.000000)"><g id="audio-player" transform="translate(386.000000, 420.000000)"> <path d="M294.4,48 L294.4,54.4 L291.2,54.4 L296,60.8 L300.8,54.4 L297.6,54.4 L297.6,48 L294.4,48 Z M288,62.4 L288,64 L304,64 L304,62.4 L288,62.4 Z" id="Shape"></path></g></g></g> </symbol> <symbol viewBox="0 0 16 16" id="longread--phone-icon"><g id="vm_longread_1024" transform="translate(-952.000000, -16.000000)" fill-rule="nonzero"><g id="head"><g id="search"> <g transform="translate(936.000000, 0.000000)"> <g id="Group" transform="translate(8.000000, 8.000000)"> <g id="icons8-phone" transform="translate(8.000000, 8.000000)"><path d="M15.1111111,10.6666667 L11.5555556,10.6666667 L9.27911111,12.9431111 C6.85688889,11.584 4.44533333,9.29511111 3.03377778,6.81155556 C3.032,6.79466667 3.02222222,6.77155556 3.02222222,6.75555556 L5.33333333,4.44444444 L5.33333333,0.888888889 C5.33333333,0.355555556 4.97777778,0 4.44444444,0 L0.888888889,0 C0.355555556,0 0,0.355555556 0,0.888888889 L0,2.66666667 C0,8.97688889 7.94755556,16 13.3333333,16 L15.1111111,16 C15.6444444,16 16,15.6444444 16,15.1111111 L16,11.5555556 C16,11.0222222 15.6444444,10.6666667 15.1111111,10.6666667 Z" id="Shape"></path> </g> </g> </g></g></g></g> </symbol> <symbol viewBox="0 0 24 24" id="user--form-avatar"> <desc>Created with Sketch.</desc> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="tv_1024" transform="translate(-772.000000, -654.000000)"><g id="guest-comment" transform="translate(760.000000, 642.000000)"><g id="person" transform="translate(12.000000, 12.000000)"> <rect id="Input" fill="#E8E5E2" x="0" y="0" width="24" height="24" rx="12"></rect> <path d="M11.6033333,6.00013203 C10.84359,6.00722187 9.96473028,6.35138012 9.45666667,7.20730438 C8.97816085,7.99320779 8.83407335,8.96999527 9.14555556,9.86595776 C9.09757784,9.96695371 9.0067338,10.0440739 8.99,10.1677508 C8.90361609,10.7263953 9.14871844,11.1881785 9.36333333,11.5186342 C9.36815454,11.5283794 9.37334289,11.537966 9.37888889,11.5473764 C9.46789235,11.6707158 9.55849577,11.6970455 9.65888889,11.7629429 C9.7041568,11.9238679 9.87764186,12.337785 10.2811111,12.8264042 C10.2839783,12.8900542 10.2630642,13.0189172 10.1877778,13.1425684 C10.1358824,13.2278021 10.1119828,13.2478311 10.0788889,13.2862794 C9.25645791,13.4460111 8.4939518,13.7100525 7.90111111,14.091061 C7.25353458,14.5072471 6.75,15.0615894 6.75,15.7437374 L6.75,16.261097 C6.75,16.6847395 7.03771371,17.0355162 7.38777778,17.2527028 C7.73784184,17.4698895 8.16304173,17.6106591 8.64777778,17.712578 C9.61724983,17.9164163 10.8395939,17.9767317 12.0233333,18 C13.2187213,18 14.4338282,17.8329982 15.3833333,17.5832381 C15.8580859,17.4583581 16.2723719,17.3148517 16.5966667,17.137734 C16.7588143,17.0491754 16.8941357,16.9647612 17.0166667,16.835941 C17.1391977,16.7071207 17.25,16.5233882 17.25,16.3042103 L17.25,15.8012218 C17.25,15.126738 16.7661929,14.5665015 16.13,14.1485454 C15.5359172,13.7582539 14.762154,13.4729538 13.9211111,13.3150216 C13.9066357,13.3054424 13.8487168,13.2697791 13.7966667,13.2000528 C13.7415079,13.1261624 13.7062742,13.0994602 13.7655556,12.9701152 C13.9385303,12.7354073 14.0907861,12.4961426 14.2011111,12.2803025 C14.2749037,12.1359348 14.3022367,11.9958678 14.3411111,11.8635406 C14.4935521,11.7389848 14.9525998,11.326926 15.01,10.5845127 C15.0103241,10.5749343 15.0103241,10.5653489 15.01,10.5557705 C15.01,10.2214766 14.975275,10.0085117 14.9011111,9.83721556 C14.8967307,9.82711118 14.8902745,9.81832297 14.8855556,9.80847336 C15.0135377,9.31487434 15.0701893,8.64884172 14.9011111,7.95460155 C14.8038364,7.55518827 14.6257514,7.16301679 14.2788889,6.86239799 C13.9820361,6.60512165 13.5417452,6.48930977 13.0655556,6.51749161 C12.9281699,6.40141556 12.8214777,6.25816368 12.6455556,6.18695632 C12.3431844,6.06456662 11.983205,5.99658712 11.6033333,6.00013203 Z" id="Shape" fill="#9B9B9B" fill-rule="nonzero"></path></g></g></g> </g> </symbol> <symbol id="send-comment" viewBox="0 0 157 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="tv_1024" transform="translate(-859.000000, -690.000000)"><g id="guest-comment" transform="translate(760.000000, 642.000000)"><g id="button" transform="translate(99.000000, 48.000000)"> <rect id="bg" fill="#FFFFFF" x="0" y="0" width="157" height="32" rx="2"></rect> <text id="Отправить" font-family="PFDinTextPro-Bold, PF DinText Pro" font-size="12" font-weight="bold" line-spacing="14" fill="#000000"> <tspan x="16.118" y="19">ОТПРАВИТЬ</tspan> </text> <text id="ctrl+enter" font-family="PFDinTextPro-Bold, PF DinText Pro" font-size="8" font-weight="bold" line-spacing="14" fill="#9B9B9B"> <tspan x="92.376" y="16">CTRL+ENTER</tspan> </text></g></g></g> </g> </symbol> <symbol id="reply-message" viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="tv_1024" transform="translate(-992.000000, -260.000000)" fill="#FFFFFF" fill-rule="nonzero"><g id="Air" transform="translate(0.000000, 162.000000)"><g id="chat" transform="translate(760.000000, 0.000000)"> <g id="person-copy-6" transform="translate(0.000000, 88.000000)"> <g id="icons8-left_2" transform="translate(232.000000, 10.000000)"> <path d="M5.6,0 L0,5.6 L5.6,11.2 L5.6,8 C15.2,8 16,12 16,12 C16,12 15.2,3.2 5.6,3.2 L5.6,0 Z" id="Shape"></path> </g> </g></g></g></g> </g> </symbol></svg></div>
<script type="text/javascript" src="/assets/lib/modules/stats.js?v=1" async></script>
</body>
</html>
