<!DOCTYPE html><html lang="ru"><head>  <meta charset="utf-8"/>  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>  <meta name="apple-mobile-web-app-capable" content="yes"/>  <meta name="format-detection" content="telephone=yes"/>  <meta name="HandheldFriendly" content="true"/>  <meta name="MobileOptimzied" content="width"/>  <meta http-equiv="cleartype" content="on"/>  <meta name="navigation" content="tabbed"/>  <meta http-equiv="x-ua-compatible" content="IE=Edge"/>  <title>Илон Маск ответил российским владельцам Tesla</title><meta name="description" content="Российские владельцы электромобилей Tesla обратились к предпринимателю Илону Маску с жалобой на отсутствие официальной техподдержки. Однако ответ не заставил себя долго ждать.&amp;nbsp;"/><meta name="og:site_name" content="Вечерняя Москва" /><meta name="og:title" content="Илон Маск ответил российским владельцам Tesla" /><meta name="og:url" content="https://vm.ru/news/939088-ilon-mask-otvetil-rossijskim-vladelcam-tesla" /><meta property="og:locale" content="ru_RU" /><meta name="twitter:site" content="@onlinevmru"/><meta name="twitter:title" content="Илон Маск ответил российским владельцам Tesla"/>  <link rel="amphtml" href="https://vm.ru/news/939088-ilon-mask-otvetil-rossijskim-vladelcam-tesla/amp" />                    <meta property="og:type" content="article" />      <meta property="og:image" content="https://cdni.vm.ru/2022.01/social_61df8f4482682c6d47a84012.png?v=1642041930492000000"/>      <meta name="twitter:image" content="https://cdni.vm.ru/2022.01/social_61df8f4482682c6d47a84012.png?v=1642041930492000000"/>      <meta property="vk:image" content="https://cdni.vm.ru/2022.01/social_61df8f4482682c6d47a84012.png?v=1642041930492000000"/>      <meta property="og:image:width" content="1280"/>      <meta property="og:image:height" content="720"/>      <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://vm.ru/news/939088-ilon-mask-otvetil-rossijskim-vladelcam-tesla"/><link rel="image_src" href="https://vm.ru/img/vmru_cover.png"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#B20933"><meta name="msapplication-TileColor" content="#B20933"><meta name="theme-color" content="#ffffff"><meta name="pmail-verification" content="5a477ab11a799d5d2028fb61dbc1770c" /><meta property="fb:pages" content="182721865131445" /><meta name="yandex-verification" content="57155561c3bcc60b" /><meta name="yandex-verification" content="5c41a8b40a6725d8" /><meta name="yandex-verification" content="5e7c2eb0fc4ff0a8" /><meta name="yandex-verification" content="88c4902fec64c117" /><meta name="yandex-verification" content="6c026316f58a32ee" /><meta name="google-site-verification" content="ghJNaX9R_ckqDuGjtlXUpnCcMBp7xenXiObH_gmP8GQ" /><meta name="google-site-verification" content="XG5Q_pcQ9ZokNy2RgKmC9sBusqVSjgO-FPGksGf7QrU" /><meta name="wmail-verification" content="35c64832d8b7b581b3a18235cca4f770" /><script type="text/javascript">  window.VM_TARGETING = window.VM_TARGETING || {};  window.VM_TARGETING['category'] = '';  window.VM_TARGETING['category'] = "society";</script><link rel="dns-prefetch" href="//storage.googleapis.com" /><link href="https://storage.googleapis.com" rel="preconnect" /><link as="script" href="/vmcache.js" rel="preload"/><link as="style" href="/static/css/main~d3710637.153dab69.chunk.css" rel="preload"/><link as="script" href="/static/js/23.df909a12.chunk.js" rel="preload"/><link as="script" href="/static/js/main~d0ae3f07.ea7a9dc1.chunk.js" rel="preload"/><link as="script" href="/static/js/main~d3710637.57fc597f.chunk.js" rel="preload"/><link rel="preconnect" href="https://mc.yandex.ru" crossorigin="anonymous" /><link rel="preconnect" href="https://counter.yadro.ru" crossorigin="anonymous" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//mc.yandex.ru"/><link rel="preload" as="font" href="https://vm.ru/fonts/NotoSans-Regular.woff2" /><link rel="preload" as="font" href="https://vm.ru/fonts/NotoSans-ExtraBold.woff2" /><link rel="preload" as="font" href="https://vm.ru/fonts/NotoSans-Medium.woff2" /><link rel="preload" as="font" href="https://vm.ru/fonts/NotoSans-SemiBold.woff2" /><link rel="preload" as="font" href="https://vm.ru/fonts/NotoSans-Black.woff2" /><link rel="preload" as="font" href="https://vm.ru/fonts/NotoSans-Bold.woff2" /><link rel="preload" as="font" href="https://vm.ru/fonts/NotoSans-Italic.woff2" />  <link rel="preload" as="image" href="https://vm.ru/img/subscribe_google.svg" />  <link rel="preload" as="image" href="https://vm.ru/img/subscribe_dzen.svg" />  <link rel="preload" as="image" href="https://vm.ru/img/main_logo.svg" />  <link rel="preload" as="image" href="https://vm.ru/img/subscribe_yandex.svg" />  <link rel="preload" as="image" href="https://vm.ru/img/subscribe_pulse.svg" />  <link rel="preload" as="image" href="https://vm.ru/img/main_logo_white.svg" />          <link rel="preload" as="image" href="https://cdni.vm.ru/2021.05/original/360_60a78b8282682c5854db99d8.jpg" />    <link rel="preload" as="image" href="https://cdni.vm.ru/2021.05/original/375_60a78b8282682c5854db99d8.jpg" />    <link rel="preload" as="image" href="https://cdni.vm.ru/2021.05/original/440_60a78b8282682c5854db99d8.jpg" />    <link rel="preload" as="image" href="https://cdni.vm.ru/2021.05/original/700_60a78b8282682c5854db99d8.jpg" />  <script type="text/javascript">  if ('serviceWorker' in navigator) {    window.addEventListener('load', function () {      navigator.serviceWorker.register('/vmworker.js');    });  }</script><script type="text/javascript">  window.VM = window.VM || {};</script><script type="text/javascript">  window.canLoad = function() {    if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf('lig') + 1 > 0) {      return false;    }    return true;  }</script><script type="text/javascript">  window.requestScript = function (script, params, callback) {    var gads = document.createElement('script');    gads.async = true;    gads.type = 'text/javascript';    gads.src = script;    if (params) {for(var i in params) {gads.setAttribute(i, params[i]);}}    if (callback) {      gads.onload = function() {        callback();      }    }    var node = document.getElementsByTagName('script')[0];    node.parentNode.insertBefore(gads, node);  }</script><script type="text/javascript">  window.requestStyle = function (script, params, callback) {    var gads = document.createElement('link');    gads.rel = 'stylesheet';    gads.type = 'text/css';    gads.href = script;    if (params) {for(var i in params) {gads.setAttribute(i, params[i]);}}    if (callback) {      gads.onload = function() {        callback();      }    }    var node = document.getElementsByTagName('script')[0];    node.parentNode.insertBefore(gads, node);  }</script><script>  window.yaContextCb = window.yaContextCb || [];</script><script type="text/javascript">  if (window.canLoad()) {    window.requestScript('https://yandex.ru/ads/system/header-bidding.js', {async: true});    window.requestScript('https://yandex.ru/ads/system/context.js');  }</script><script type="text/javascript">  window.waitPartnerCode = function(condition, callback) {    var t = setInterval(function () {      if (condition()) {        clearInterval(t);        callback();      }    }, 300);  }</script><script type="text/javascript">  if (window.innerWidth > 1260) {    setTimeout(function () {      window.requestScript("https://securepubads.g.doubleclick.net/tag/js/gpt.js");    }, 3500);    window.googletag = window.googletag || {cmd: []};    googletag.cmd.push(function () {      googletag.defineSlot('/21838209939/5_slot_300_600', [300, 600], 'div-gpt-ad-1597405945071-0').addService(googletag.pubads());      googletag.pubads().collapseEmptyDivs();      window.VM_TARGETING = window.VM_TARGETING || {};      googletag.pubads().setTargeting('section', [window.VM_TARGETING['category'] || ""]);      googletag.enableServices();    });  }</script>      <!-- Script of taboola for materials --><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  if (window.canLoad()) {    !function (e, f, u, i) {      if (!document.getElementById(i)) {        e.async = 1;        e.src = u;        e.id = i;        f.parentNode.insertBefore(e, f);      }    }(document.createElement('script'),      document.getElementsByTagName('script')[0],      '//cdn.taboola.com/libtrc/eveningmoscow/loader.js',      'tb_loader_script');    if (window.performance && typeof window.performance.mark == 'function') {      window.performance.mark('tbl_ic');    }  }</script>  <link href="/static/css/main~d3710637.153dab69.chunk.css" rel="stylesheet"/>  <script>var adfoxBiddersMap = {"myTarget": "1018441","adriver": "1286573","relap": "1569714"};var width_ban1 = 300;var height_ban1 = 250;if (window.innerWidth > 459 & window.innerWidth <= 719) { width_ban1=460; height_ban1=260;}if (window.innerWidth > 719 & window.innerWidth <= 979) { width_ban1=720; height_ban1=240;}if (window.innerWidth > 979 & window.innerWidth <= 1919){ width_ban1=460; height_ban1=260;}if (window.innerWidth >= 1920){ width_ban1=720; height_ban1=240;}if (window.innerWidth < 700) {var adUnits = [{"code": "adfox_15373473714386835",sizes: [[ 320, 100 ]],"bids": [{	"bidder": "myTarget",	"params": {	"placementId": "915001"	}},{		"bidder": "adriver",	"params": {	"placementId": "56:vm_320x100mob_1m"}}]},	{"code": "adfox_153834249876831942",sizes: [[ 300, 250 ]],"bids": [{	"bidder": "myTarget",	"params": {	"placementId": "614275"}},{"bidder": "adriver",	"params": {	"placementId": "56:vm_300x250mob_3m"}},{"bidder": "relap",	"params": {	"placementId": "qzw80KZnGeIYdXV1"}}		]},{"code": "adfox_160344763534028665", sizes: [[ width_ban1, height_ban1 ]],"bids": [{"bidder": "adriver", "params": {"placementId": "56:vm_300x250_inpage_rtb"}},{"bidder": "relap","params": {"placementId": "BfoFnVycCbJIvbe3"}},]},		];	}if (window.innerWidth > 700 & window.innerWidth < 980) {var adUnits = [{"code": "adfox_153834249876831942",sizes: [[ 300, 250 ]],"bids": [{"bidder": "myTarget",	"params": {"placementId": "614275"}},	{"bidder": "adriver",	"params": {"placementId": "56:vm_300x250mob_3m"}},{"bidder": "relap",	"params": {"placementId": "qzw80KZnGeIYdXV1"}},		]},{"code": "adfox_160344763534028665", sizes: [[width_ban1, height_ban1]],"bids": [{	"bidder": "relap",	"params": {"placementId": "BfoFnVycCbJIvbe3"}}]},			];	}else if (window.innerWidth >= 980 & window.innerWidth < 1280){var adUnits = [{"code": "adfox_156751578153723193",sizes: [[ 300, 600 ],[ 240, 400 ]],"bids": [{	"bidder": "myTarget",	"params": {"placementId": "810348"}},{	"bidder": "adriver","params": {"placementId": "56:vm_300x600_2slot"}},{	"bidder": "relap",	"params": {"placementId": "uEe45STko-4UNKCg"}},		]},{"code": "adfox_156899381566894187",sizes: [[ 300, 600 ],[ 240, 400 ]],"bids": [{	"bidder": "myTarget",	"params": {	"placementId": "810350"}},{		"bidder": "adriver",	"params": {	"placementId": "56:vm_300x600_4slot"}},{	"bidder": "relap",	"params": {"placementId": "D5qaEWemgXqAXl5e"}},		]},{"code": "adfox_153834144632382784","bids": [{	"bidder": "myTarget",	"params": {"placementId": "623224"}}]},{"code": "adfox_160344763534028665", sizes: [[width_ban1, height_ban1]],"bids": [{	"bidder": "relap",	"params": {"placementId": "BfoFnVycCbJIvbe3"}}]},			];	}else if (window.innerWidth >= 1280){var adUnits = [{"code": "adfox_156751578153723193",sizes: [[ 300, 600 ],[ 240, 400 ]],"bids": [{	"bidder": "myTarget",	"params": {"placementId": "810348"}},{	"bidder": "adriver","params": {"placementId": "56:vm_300x600_2slot"}},{	"bidder": "relap","params": {"placementId": "uEe45STko-4UNKCg"}}			]},{"code": "adfox_156899381566894187",sizes: [[ 300, 600 ],[ 240, 400 ]],"bids": [{	"bidder": "myTarget",	"params": {	"placementId": "810350"}},{		"bidder": "adriver",	"params": {	"placementId": "56:vm_300x600_4slot"}},{	"bidder": "relap","params": {"placementId": "D5qaEWemgXqAXl5e"}}		]},{"code": "adfox_161962779119996618", sizes: [[ 300, 600 ],[ 240, 400 ]],"bids": [{	"bidder": "myTarget",	"params": {	"placementId": "908875"}},{		"bidder": "adriver",	"params": {	"placementId": "56:vm_300x600_5slot"}},{	"bidder": "relap","params": {"placementId": "SbZJFtcXw450ylxc"}}		]},	{"code": "adfox_153834144632382784","bids": [{	"bidder": "myTarget",	"params": {"placementId": "623224"}}]},{"code": "adfox_160344763534028665", sizes: [[width_ban1, height_ban1]],"bids": [{	"bidder": "relap",	"params": {"placementId": "BfoFnVycCbJIvbe3"}}]},					];	}var userTimeout = 1500;window.YaHeaderBiddingSettings = {biddersMap: adfoxBiddersMap,adUnits: adUnits,timeout: userTimeout};</script></head><body>  <span class="visually-hidden" id="scroll-to-page-top"></span>    <div class="banner top mpd_hide slot_1m">    <div align="center">	<div id="adfox_15373473714386835"></div>	<script>		window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){			if (window.innerWidth <= 701) {				var w = window.VM_ARTICLE || {};				var hideAds = w.ads || false;				if (!hideAds) {					window.yaContextCb.push(()=>{						window.Ya.adfoxCode.createAdaptive({							ownerId: 214425,							containerId: 'adfox_15373473714386835',							params: {								pp: 'g',								ps: 'bzmb',								p2: 'frtl'							}						}, ['phone'], {							tabletWidth: 980,							phoneWidth: 701,							isAutoReloads: true 						});					});				}			}		});	</script></div><style type="text/css">    .banner.slot_1m > div > div[id^=adfox_] {      width: 100%;    }    .banner.slot_1m > div > div[id^=adfox_] > div[id^=yandex_] > yatag {      margin: 0 auto !important;    }    .banner.slot_1m:first-of-type div[id^=adfox_] > * {		margin-bottom: 0;	}    #adfox_15373473714386835 {      z-index: 2;    }	@media (max-width: 768px) {		.banner.slot_1m:first-of-type div[id^=adfox_] > * {			margin-bottom: 0;		}	}</style>  </div>  <section class="lyr black">  <div class="wrp row">    <div class="wrp_col">      <a href="/" class="link logo mhide" title="vm.ru">        <svg>          <use xlink:href="#logo-vm-small"></use>        </svg>      </a>      <nav>        <a href="https://vm.ru/trend/896894-eksklyuzivy-vm" title="Эксклюзивы ВМ" class="rmhide">Эксклюзивы ВМ</a>        <a href="/tv" title="Вечерка ТВ" class="play">          <svg class="mhide">            <use xlink:href="#header-pl-btn"></use>          </svg>          <span class="mhide">Вечерка </span>ТВ        </a>        <a href="/archive" title="Печатная версия" class="sndm1140">Газета</a>        <a href="/map" title="Медиагалерея" class="ipmd">Карта событий</a>        <a href="http://mosjour.ru/" target="_blank" rel="noreferrer" title="Московский журнал" class="ipmh mhide">Московский журнал</a>        <a href="/vmregions" rel="noreferrer" title="Округа" class="mhide">Округа</a>        <a href="https://edupressa.vm.ru/" target="_blank" rel="noreferrer" title="Пресса в образовании" class="ipmh mhide sndm1280">Пресса в образовании</a>        <a href="/special/city-and-family" title="Семья и город" class="ipmh mhide sndm1340">Семья и город</a>      </nav>    </div>    <div class="wrp_col social">      <a href="https://twitter.com/onlinevmru" target="_blank" class="soc-item tw" rel="noreferrer"></a>      <a href="https://news.myseldon.com/ru/source/151000713" target="_blank" class="soc-item musledon" rel="noreferrer"></a>      <a href="https://zen.yandex.ru/vm" target="_blank" class="soc-item ydzen" rel="noreferrer"></a>      <a href="https://vm.tiktok.com/ZSEH7Yc2/" target="_blank" class="soc-item tktk" rel="noreferrer"></a>      <a href="https://www.instagram.com/vm.ru/?igshid=ok53401whn40" target="_blank" class="soc-item inst" rel="noreferrer"></a>      <a href="https://www.facebook.com/vmdaily/" target="_blank" class="soc-item fb" rel="noreferrer"></a>      <a href="https://vk.com/public29487103" target="_blank" class="soc-item vk" rel="noreferrer"></a>      <a href="https://ok.ru/vmdaily" target="_blank" class="soc-item ok" rel="noreferrer"></a>      <a href="https://t.me/vmoskva" target="_blank" class="soc-item tlg" rel="noreferrer noopener nofollow"></a>      <a href="https://www.youtube.com/channel/UCLTywN06xv2K8Wz1fSGQS_g" target="_blank" class="soc-item yt" rel="noreferrer noopener nofollow"></a>    </div>  </div></section><div class="ly header hstt hstd" role="banner">  <div class="hmain_wrapper">    <div class="wrp row hmain">      <div class="wrp_col menu">        <button class="btn menu" id="menu_btn" type="button" name="menu" aria-label="Меню">          <span class="lines"></span>          <span class="mhide">Меню</span>        </button>        <label class="switch mhide happy-ny">          <input type="checkbox" id="city-switch" />          <span>Город</span>        </label>      </div>      <div class="wrp_col logo">        <a href="/" title="Вечерняя москва">          <img src="/img/vmru-logo-hny.png" alt="Вечерняя Москва" width="366" height="125" style="width:100%;height:auto;"/>        </a>      </div>      <div class="wrp_col hactions">        <button class="btn search happy-ny" name="search" aria-label="Поиск" id="search_btn">          <svg><use xlink:href="#header-search"></use></svg>          <span class="mhide">Поиск</span>        </button>        <button class="btn login happy-ny" id="hlb" onclick="window.VM.showAuthModal(true)" name="login" aria-label="Войти в личный кабинет">          <svg><use xlink:href="#header-login"></use></svg>          <span class="mhide">Войти</span>        </button>      </div>    </div>  </div>  <div class="themes_wrapper">    <div class="wrp row themes mhide">            <a href="/trend/938334-trend" title="Ситуация в Казахстане">Ситуация в Казахстане</a>      <a href="/trend/929244-novyj-god-2022" title="Новый год — 2022">Новый год — 2022</a>      <a href="/trend/896894-eksklyuzivy-vm" title="Эксклюзивы ВМ">Эксклюзивы ВМ</a>        <a href="/news" title="Новости">Новости</a>      <a href="/opinion" title="Мнения">Мнения</a>      <a href="/map" title="Карта">Карта событий</a>      <a href="/photogallery" title="Фото">Фото</a>      <a href="/videogallery" title="Видео">Видео</a>      <a href="/infographics" title="Инфографика">Инфографика</a>      <a href="/special-projects" title="Спецпроекты" class="ipmh mhide">Спецпроекты</a>    </div>  </div>  <div class="slide-menu" id="slide-menu">  <div class="menu-wrapper">    <div class="menuc main">      <div><a href="/moscow" title="Город" class="hc">Город</a></div>      <div><a href="/politics" title="Политика" class="hc">Политика</a></div>      <div><a href="/world" title="В мире" class="hc">В мире</a></div>      <div><a href="/society" title="Общество" class="hc">Общество</a></div>      <div><a href="/economy" title="Экономика" class="hc">Экономика</a></div>      <div><a href="/finance" title="Финансы" class="hc">Финансы</a></div>      <div><a href="/entertainment" title="Развлечения" class="hc">Развлечения</a></div>      <div><a href="/sport" title="Спорт" class="hc">Спорт</a></div>      <div><a href="/accidents" title="Происшествия" class="hc">Происшествия</a></div>      <div><a href="/technology" title="Технологии" class="hc">Технологии</a></div>      <div><a href="/trend/898179-food" title="Еда" class="hc">Еда</a></div>      <div class="hr"></div>      <div><a href="/podcasts" class="bold">Подкасты</a></div>      <div><a href="/tv" class="bold">Вечерка ТВ</a></div>      <div><a href="/infographics" class="bold">Инфографика</a></div>      <div><a href="/archive" class="bold">Печатная версия</a></div>      <div><a href="/vmareas" class="bold">Мой район</a></div>      <div><a href="https://edupressa.vm.ru" target="_blank" rel="noreferrer" class="bold">Пресса в образовании</a></div>      <div><a href="http://mosjour.ru/" target="_blank" rel="noreferrer" class="bold">Московский журнал</a></div>      <div><a href="/special-projects" class="bold">Спецпроекты</a></div>      <div><a href="/polls/" class="bold">Опросы</a></div>      <div class="hr"></div>      <div class="bgw"><a href="/about" class="small">О газете</a></div>      <div class="bgw"><a href="https://reklama.vm.ru/" target="_blank" rel="noreferrer" class="small">Реклама</a></div>      <div class="bgw"><a href="/vacancy" class="small">Вакансии</a></div>      <div class="bgw"><a href="/subscription" class="small">Подписка на бумажные издания</a></div>      <div class="bgw"><a href="/archive" class="small">Архив газеты</a></div>      <div class="bgw"><a href="/pages/legal-information" class="small">Правовая информация</a></div>    </div>  </div></div></div>    <main class="ly apage vmroot mapage">  <div class="ds-3">      <div class="banner top mpd_hide slot_1">    <div align="center">	<div id="adfox_159740551823686706"></div>	<script>		window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){			if (window.innerWidth <= 701) { return false; }			var w = window.VM_ARTICLE || {};			var hideAds = w.ads || false;			if (!hideAds) {				window.yaContextCb.push(()=>{					window.Ya.adfoxCode.createAdaptive({						ownerId: 214425,						containerId: 'adfox_159740551823686706',						params: {							pp: 'g',							ps: 'bzmb',							p2: 'fdzg'						}					}, ['desktop'], {						tabletWidth: 1500,						phoneWidth: 963,						isAutoReloads: true 					});				});			}		});	</script>	<div id="adfox_159852747358985547"></div>	<script>		window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){			if (window.innerWidth <= 701) { return false; }			var w = window.VM_ARTICLE || {};			var hideAds = w.ads || false;			if (!hideAds) {				window.yaContextCb.push(()=>{					window.Ya.adfoxCode.createAdaptive({						ownerId: 214425,						containerId: 'adfox_159852747358985547',						params: {							pp: 'h',							ps: 'bzmb',							p2: 'fdzg',							puid1: ''						}					}, ['tablet'], {						tabletWidth: 1500,						phoneWidth: 964,						isAutoReloads: true 					});				});			}		});	</script>	<div id="adfox_153734647406149212"></div>	<script>		window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){			if (window.innerWidth <= 701) { return false; }			var w = window.VM_ARTICLE || {};			var hideAds = w.ads || false;			if (!hideAds) {				window.yaContextCb.push(()=>{					window.Ya.adfoxCode.createAdaptive({						ownerId: 214425,						containerId: 'adfox_153734647406149212',						params: {							pp: 'h',							ps: 'bzmb',							p2: 'fdzg'						}					}, ['tablet'], {						tabletWidth: 963,						phoneWidth: 701,						isAutoReloads: true 					});				});			}		});	</script></div><style type="text/css">	#adfox_159740551823686706 > a > img, #adfox_159852747358985547 > a > img , #adfox_153734647406149212 > a > img {margin-bottom: 40px; z-index: 0;}	@media screen and (min-width: 1500px) {		#adfox_159740551823686706 {			z-index: 2;		}	}	@media screen and (min-width: 965px) and (max-width: 1500px) {		#adfox_159852747358985547 {			z-index: 2;		}	}	@media screen and (min-width: 702px) and (max-width: 963px) {		#adfox_153734647406149212 {			z-index: 2;		}	}	@media (max-width:1366px) {		.ly.apage.vmroot.mapage > .ds-3 {			overflow:hidden;		}	}		@media (max-width: 980px){		.listing.category-listing > .topic,		.listing.mainpage-listing > .topic {			display: flex;		}	}		@media (max-width: 979px){		.listing.mainpage-listing .btn-link {			display: inline-block;		}	}</style><!-- Fullscreen mobile --><div id="adfox_162201426461151807"></div><script>	window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive}, function(){		window.yaContextCb.push(()=>{			window.Ya.adfoxCode.createAdaptive({				ownerId: 214425,				containerId: 'adfox_162201426461151807',				params: {					pp: 'g',					ps: 'bzmb',					p2: 'guqq',					puid1: ''				}			}, ['phone', 'tablet'], {				tabletWidth: 980,				phoneWidth: 640,				isAutoReloads: false			});		});	});</script><style type="text/css">	.floor-ads {		animation-delay: 0s;		animation-duration: 0.3s;		animation-fill-mode: forwards;		opacity: 0;	}	.floor-ads > div {		display: initial;	}	@keyframes showAds {		from {			opacity: 0;			display: none;		}		to {			opacity: 1;			display: block;		}	}	@keyframes hideAds {		from {			opacity: 1;			display: block;		}		to {			opacity: 0;			display: none;		}	}</style><script>	let floorAdsBanner = document.querySelector('.floor-ads');	let floorAdsCloseButton = document.querySelector('.floor-ads > div');	let showAdsTimeout = 0;	let displayBanner = 3000;	showAdsTimeout = setTimeout(function() {		floorAdsBanner = document.querySelector('.floor-ads');		floorAdsCloseButton = document.querySelector('.floor-ads > div');		if (floorAdsBanner) {			showAdsTimeout = setTimeout(function() {				showBanner();			}, displayBanner);			document.addEventListener("scroll", function () {				clearTimeout(showAdsTimeout);				hideBanner();								showAdsTimeout = setTimeout(function() {					showBanner();					floorAdsCloseButton.style.display = 'block';				}, displayBanner);			});			function hideBanner() {				floorAdsBanner.style.animationName = 'hideAds';			}			function showBanner() {				floorAdsBanner.style.animationName = 'showAds';			}		}	}, 3000);</script>  </div>  <div class="banner top mpd_hide slot_1">    <div id="adfox_157380055745952483"></div><script>	window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){		window.yaContextCb.push(()=>{			window.Ya.adfoxCode.createAdaptive({				ownerId: 214425,				containerId: 'adfox_157380055745952483',				params: {					pp: 'g',					ps: 'bzmb',					p2: 'flzc'				}			}, ['desktop'], {				tabletWidth: 1700,				phoneWidth: 1439,				isAutoReloads: false			});		});	})</script><style type="text/css">	main.ly div[class*=ds-] {		position: relative;	}	.ly.footer {		position: relative;		z-index: 998;	}		@media (min-width: 1626px) {		.social_article,		.marticle_first .social_article {			position: relative;			height: auto;			width: 100%;			justify-content: flex-start;			flex-direction: row;			left: 0;			display: flex;		}				.marticle_first .social_article button+button {			margin-top: 0;			margin-left: 8px;		}	}</style>  </div>    <div class="vmmain content vmroot-article">      <div class="ds-1 dfcr mpd_hide fix_adv">        <div class="odsst-wrp">          <div class="widget recommendations" data-wid="5ee944274b90b83be38cf969">  <div class="title">Главное</div>            <article class="topic " data-doc="61df147d82682c6d47a835e3" >        <h2><a data-id="61df147d82682c6d47a835e3" class="wst" href="/news/939048-v-mid-rasskazali-chto-rossiya-oboznachila-nato-kontrmery" >МИД: Россия обозначила НАТО контрмеры</a></h2>    <div class="topic-footer">                            <a href="/politics" class="topic-rubric">Политика</a>            </div>    </article>            <article class="topic " data-doc="61df001682682c6d47a82e8b" >        <h2><a data-id="61df001682682c6d47a82e8b" class="wst" href="/news/939028-sobyanin-anonsiroval-poyavlenie-336-novyh-vagonov-metro-v-moskve" >Собянин анонсировал появление 336 новых вагонов метро в Москве</a></h2>    <div class="topic-footer">                            <a href="/moscow" class="topic-rubric">Город</a>            </div>    </article>            <article class="topic " data-doc="61def6f582682c6d47a82a86" >        <h2><a data-id="61def6f582682c6d47a82a86" class="wst" href="/news/939020-rospotrebnadzor-podvel-itogi-raboty-goryachih-linij-v-moskve-za-2021-god" >Роспотребнадзор подвел итоги работы горячих линий в Москве за 2021 год </a></h2>    <div class="topic-footer">                            <a href="/moscow" class="topic-rubric">Город</a>            </div>    </article>              <div class="banner article_left slot_3">    <div id="adfox_161962485943011636"></div><script>	window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){		window.yaContextCb.push(()=>{			window.Ya.adfoxCode.createAdaptive({				ownerId: 214425,				containerId: 'adfox_161962485943011636',				params: {					pp: 'g',					ps: 'bzmb',					p2: 'gocj',					puid1: ''				}			}, ['desktop'], {				tabletWidth: 1275,				phoneWidth: 640,				isAutoReloads: false			});		});	});</script>  </div>          <article class="topic " data-doc="61df04be82682c6d47a83046" >        <h2><a data-id="61df04be82682c6d47a83046" class="wst" href="/news/939032-razmer-materinskogo-kapitala-sostavit-5245-tysyachi-rublej-s-1-fevralya" >Назван размер материнского капитала в России после индексации</a></h2>    <div class="topic-footer">                            <a href="/economy" class="topic-rubric">Экономика</a>            </div>    </article>            <article class="topic " data-doc="61def8e882682c6d47a82b77" >        <h2><a data-id="61def8e882682c6d47a82b77" class="wst" href="/news/939022-google-i-facebook-oplatili-shtrafy-na-22-milliona-rublej-v-rossii" >Google и Facebook оплатили штрафы на 22 миллиона рублей в России</a></h2>    <div class="topic-footer">                            <a href="/society" class="topic-rubric">Общество</a>            </div>    </article>            <article class="topic " data-doc="61df023682682c6d47a82f89" >        <h2><a data-id="61df023682682c6d47a82f89" class="wst" href="/news/939031-aeroflot-vozobnovit-polety-mezhdu-moskvoj-i-alma-atoj-s-14-yanvarya" >«Аэрофлот» возобновит полеты между Москвой и Алма-Атой с 14 января</a></h2>    <div class="topic-footer">                            <a href="/society" class="topic-rubric">Общество</a>            </div>    </article>            <article class="topic " data-doc="61df1bd982682c6d47a8382c" >        <h2><a data-id="61df1bd982682c6d47a8382c" class="wst" href="/news/939057-sinoptik-poobeshal-okean-tepla-kotoryj-prineset-v-moskvu-ciklon-elza" >Синоптик пообещал в Москве «океан тепла» с приходом циклона «Эльза»</a></h2>    <div class="topic-footer">                            <a href="/moscow" class="topic-rubric">Город</a>            </div>    </article>  </div>            <div class="banner article_left slot_5">    <div id="adfox_161962779119996618"></div><script>	window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){		window.yaContextCb.push(()=>{			window.Ya.adfoxCode.createAdaptive({				ownerId: 214425,				containerId: 'adfox_161962779119996618',				params: {					pp: 'g',					ps: 'bzmb',					p2: 'heys',					puid1: ''				}			}, ['desktop'], {				tabletWidth: 1275,				phoneWidth: 640,				isAutoReloads: false			});		});	});</script>  </div>          <div data-swapper="map" class="widget map map-mainpage" data-widget="Map" data-name="map" data-template="map_main.html">            <div class="title" onclick="window.location.href='/map?utm_source=banner'">Карта городских событий</div>            <a href="/map?utm_source=banner" class="map-image lazyload wst" data-bgset="/img/map/map_widget_image.png" title="Посмотреть карту"></a>            <a class="btn-link red" href="/map?utm_source=banner" title="Посмотреть карту">Смотреть карту</a>          </div>            <div class="banner article_left slot_10">    <div id='div-gpt-ad-1597405945071-0' style='width: 300px; height: 600px;'> <script>if (window.innerWidth > 1279 && window.canLoad()) {  window.googletag = window.googletag || {cmd: []};  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597405945071-0'); });} </script></div>  </div>            <div class="banner article_left slot_11">    <div id="adfox_1623787144094938411"></div><script>	window.waitPartnerCode(function() { return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function() {			var rtime;		var timeout = false;		var delta = 200;		function showSlot11() {			let slotContainer11 = document.querySelector('#adfox_1623787144094938411');			if ((window.innerHeight < 700) && (window.innerWidth >= 1367 && window.innerWidth <1920)) {				console.log(slotContainer11.children.length);				if (slotContainer11.children.length < 1) {					slotContainer11 = document.querySelector('#adfox_1623787144094938411');					window.yaContextCb.push(()=>{						window.Ya.adfoxCode.createAdaptive({							ownerId: 214425,							containerId: 'adfox_1623787144094938411',							params: {								pp: 'g',								ps: 'bzmb',								p2: 'hfyb',								puid1: ''							}						}, ['tablet'], {							tabletWidth: 1920,							phoneWidth: 1260,							isAutoReloads: false						});					});				}			} else {				slotContainer11.innerHTML = '';			}		}		showSlot11();		window.addEventListener('resize', function(){			rtime = new Date();			if (timeout === false) {				timeout = true;				setTimeout(resizeend, delta);			}		});		function resizeend() {			if (new Date() - rtime < delta) {				setTimeout(resizeend, delta);			} else {				timeout = false;				showSlot11();			}        		}	});</script><style type="text/css">	.banner.slot_11 > #adfox_1623787144094938411 > a,	.banner.slot_11 > div[id*=adfox_] > * {		margin-bottom: 0;	}</style>  </div>        </div>      </div>      <div class="ds-3 ods-1">                              <div class="vmroot article marticle marticle_first" data-descr="Российские владельцы электромобилей Tesla обратились к предпринимателю Илону Маску с жалобой на отсутствие официальной техподдержки. Однако ответ не заставил себя долго ждать.&amp;nbsp;" data-id="61df8f4482682c6d47a84012" data-href="/news/939088-ilon-mask-otvetil-rossijskim-vladelcam-tesla" data-full-link="https://vm.ru/news/939088-ilon-mask-otvetil-rossijskim-vladelcam-tesla" data-image="https://cdni.vm.ru/2021.05/original/720_60a78b8282682c5854db99d8.jpg" >  <h1>Илон Маск ответил российским владельцам Tesla</h1>        <div class="authors__wrp">                  <div class="author-card">  <div class="author_info">    <h3><a href="/author/913836" title="Виктория Храменкова">Виктория Храменкова</a></h3>      </div></div>              </div>    <div class="trend-and-rubric">        <div class="article-row article-row-time">      <time class="article-time">13 января 05:45</time>                    <a href="/society" class="article-rubric">Общество</a>          </div>  </div>      <div class="article--cover fmt16x9">            <picture class="topic-picture">      <!--[if IE 9]><span style="display: none"><![endif]-->      <source data-srcset="https://cdni.vm.ru/2021.05/original/375_60a78b8282682c5854db99d8.jpg" media="(max-width: 375px)" />      <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://cdni.vm.ru/2021.05/original/700_60a78b8282682c5854db99d8.jpg 850w, https://cdni.vm.ru/2021.05/original/700_60a78b8282682c5854db99d8.jpg 1960w"/>      <source data-srcset="https://cdni.vm.ru/2021.05/original/440_60a78b8282682c5854db99d8.jpg 460w, https://cdni.vm.ru/2021.05/original/460_60a78b8282682c5854db99d8.jpg 980w" media="(max-width: 460px)"/>      <source data-srcset="https://cdni.vm.ru/2021.05/original/340_60a78b8282682c5854db99d8.jpg 360w, https://cdni.vm.ru/2021.05/original/360_60a78b8282682c5854db99d8.jpg 480w" media="(max-width: 360px)"/>      <!--[if IE 9]></span><![endif]-->      <img data-sizes="auto" class="lazyload" data-src="https://cdni.vm.ru/2021.05/original/700_60a78b8282682c5854db99d8.jpg" src="data:image/gif;base64,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" alt="Илон Маск ответил российским владельцам Tesla" />    </picture>          </div>        <span class="topic-picture_caption">Фото: NASA</span>        <div class="article-view ">            <p>Российские владельцы электромобилей Tesla обратились к предпринимателю Илону Маску с жалобой на отсутствие официальной техподдержки. Однако ответ не заставил себя долго ждать. </p><p>&mdash; Tesla старается как можно быстрее обеспечить поддержку владельцев Tesla по всему мир, &mdash; ответил Маск в своем Twitter. </p><div class="topic-code" data-provider="platform.twitter.com"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Tesla is working as fast as possible to support Tesla owners worldwide. <br><br>Sustainable energy affects everyone on Earth, as we all share one atmosphere.</p>&mdash; Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1481053467003269122?ref_src=twsrc%5Etfw">January 12, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>В видеообращении, на которое отреагировал Илон, от лица всех владельцев электромобилей выступил Дмитрий Сакал.</p><p>&mdash; У нас нет сервисов, у нас нет официальной технической поддержки. А если нужна какая-то запчасть, то мы заказываем ее из-за рубежа и это превращается в приключение на долгие полгода, &mdash; жалуется в видеообращении мужчина. </p><p>2 января <a href="https://vm.ru/news/937432-tesla-prodala-rekordnoe-kolichestvo-elektromobilej">стало известно</a>, что в 2021 году компания Tesla передала в пользование почти один миллион электромобилей. Данный показатель в два раза больше, чем в предыдущем году. Так, в 2020-м компания продала 499 647 машин, а в 2021-м &mdash; 936 172.</p><p>До этого Маска <a href="https://vm.ru/news/933006-mask-obuyavlen-chelovekom-goda-po-versii-zhurnala-time">назвали</a> &laquo;Человеком года &mdash; 2021&raquo; по версии журнала Time. По мнению журнала, это человек, который стремится спасти нашу планету и дать нам новую жизнь.</p>      </div>      <div class="crosslinks">  <div class="crosslinks__title">Читайте также:</div>  <div class="list">                  <article class="topic litem article" data-doc="61d3ca9982682c4ac64acb65" >        <h2><a data-id="61d3ca9982682c4ac64acb65" class="wst" href="/news/937551-sostoyanie-ilona-maska-vnov-prevysilo-300-milliardov-dollarov" >Состояние Илона Маска вновь превысило 300 миллиардов долларов</a></h2>    </article>                  <article class="topic litem article" data-doc="61d2049682682c4ac64ab235" >        <h2><a data-id="61d2049682682c4ac64ab235" class="wst" href="/news/937432-tesla-prodala-rekordnoe-kolichestvo-elektromobilej" >Tesla продала рекордное количество электромобилей</a></h2>    </article>                  <article class="topic litem article" data-doc="61a6ddce82682c200d8f694a" >        <h2><a data-id="61a6ddce82682c200d8f694a" class="wst" href="/news/930243-ilon-mask-predstavil-kibersvistok-ot-tesla" >Илон Маск представил «киберсвисток» от Tesla</a></h2>    </article>      </div></div>          <div class="article--tags dfr">                          <a href="/tag/84028-elektromobili" title="Электромобили">Электромобили</a>                                <a href="/tag/234101-tesla" title="tesla">tesla</a>                                <a href="/tag/285625-ilon-mask" title="Илон Маск">Илон Маск</a>            </div>    <div class="social_article">  <button name="share_fb" name="share_fb" type="button" role="button" class="btn fb">Поделиться в FB</button>  <button name="share_vk" name="share_vk" type="button" role="button" class="btn vk">Поделиться в VK</button>  <button name="share_tw" name="share_tw" type="button" role="button" class="btn tw">Поделиться в TW</button>  <button name="share_ok" name="share_ok" type="button" role="button" class="btn ok">Поделиться в OK</button>  <button name="share_tg" name="share_tg" type="button" role="button" class="btn tg">Поделиться в TG</button></div>      <script type="text/javascript">      if (window.canLoad()) {        window.requestScript('https://player.panda.video/loadCluster.js', {          async: true        });      }    </script>    <script type="text/javascript">      window.VM_ARTICLE = {        "id": "61df8f4482682c6d47a84012",        "href": "/news/939088-ilon-mask-otvetil-rossijskim-vladelcam-tesla"      };      window.VM_ARTICLE['hasVideo'] = 0;      window.VM_ARTICLE['ads'] = 0;      window.VM_ARTICLE['contentLen'] = document.querySelectorAll('.marticle .article-view > p').length >= 5;      window.addEventListener('DOMContentLoaded', function () {        if (window.VM.AddLog) {          window.VM.AddLog('61df8f4482682c6d47a84012', '', 'view');        }      });    </script>                  <div class="banner article"><style type="text/css">	.yaAdSdkContainer{margin-bottom: 15px;}	.vn-player { margin-bottom: 15px !important; }	#adfox_160344763534028665{margin-bottom: 24px;}</style><script type="text/javascript">	window.addEventListener('DOMContentLoaded', function () {		var w = window.VM_ARTICLE || {};		var hasVideo = w.hasVideo !== undefined ? w.hasVideo : 0;		var hideAds = w.ads || false;		if (!hasVideo && document.querySelectorAll('.article-view > p').length >= 5 && !hideAds) {			var d = document.querySelector('.article-view > p:nth-of-type(5)');			if (d) {				var adfoxBlock = document.createElement('div');				adfoxBlock.setAttribute('id', 'adfox_160344763534028665');				d.parentNode.insertBefore(adfoxBlock, d);				window.waitPartnerCode(function () {					return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()				}, function () {					window.yaContextCb.push(()=>{						window.Ya.adfoxCode.create({							ownerId: 214425,							containerId: 'adfox_160344763534028665',							params: {								pp: 'g',								ps: 'bzmb',								p2: 'gzhk',								puid1: ''							},							onStub: function () {								var i = document.createElement('script');								i.src = '//static.videonow.ru/vn_init.js?profileId=1005205';								document.head.appendChild(i); 												}						});					});				});			}		}	});</script><script type="text/javascript">	function vmruAdMoevideo () {		if (!window.canLoad()) { return false;}		var mvads = document.createElement("script");		mvads.async = true;		mvads.type = "text/javascript";		mvads.src = "//moevideo.biz/embed/js/mvpt.min.js";		var node =document.getElementsByTagName("head")[0];		node.append(mvads);		window.moevideoQueue = window.moevideoQueue || [];		moevideoQueue.push(function () {			moevideo.ContentRoll({				mode: "manual",				insertAfter: ".article-view>p",				insertPosition:3,				ignorePlayers: true,				floatMode: "full",				maxRefresh: "10",				floatWidth: "380",				floatPosition: "bottom right",				floatCloseTimeout: 10			});		});	}</script></div>                  <div class="banner article"><div id="taboola-below-article-1" class="lazyload"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({  mode: 'thumbnails-article-1',  container: 'taboola-below-article-1',  placement: 'Below Article 1',  target_type: 'mix' });</script><style> @media screen and (max-width: 979px) {  #taboola-below-article-1 {   margin-bottom: 24px;  }}</style></div>                <div class="banner article"><div id="adfox_153834249876831942"></div><script>	window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){		var w = window.VM_ARTICLE || {};		var hideAds = w.ads || false;		if (!hideAds) {			window.yaContextCb.push(()=>{				window.Ya.adfoxCode.createAdaptive({					ownerId: 214425,					containerId: 'adfox_153834249876831942',					params: {						pp: 'h',						ps: 'bzmb',						p2: 'gcyd'					}				}, ['tablet', 'phone'], {					tabletWidth: 1024,					phoneWidth: 480,					isAutoReloads: false				});			});		}	});</script><style>	#adfox_153834249876831942 {		margin-bottom: 24px;	}.banner div[id*=adfox_153834249876831942]> * {margin-bottom: 0;}</style></div>                <div class="banner article"><p class="label">Новости СМИ2</p><div id="unit_87138" class="lazyload"><a href="https://smi2.net/" >Новости СМИ2</a></div><script type="text/javascript">	if (window.canLoad()) {		document.addEventListener('lazybeforeunveil', function(e) {			if (e.target.getAttribute('id') === 'unit_87138' && window.canLoad()) {				(function() {					var sc = document.createElement('script');					sc.type = 'text/javascript';					sc.async = true;					sc.src = '//smi2.ru/data/js/87138.js';					sc.charset = 'utf-8';					var s = document.getElementsByTagName('script')[0];					s.parentNode.insertBefore(sc, s);				}());			}		});	}</script><div id="adfox_153834144632382784" style="max-width: 720px;"></div><script>	window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function(){		var w = window.VM_ARTICLE || {};		var hideAds = w.ads || false;		if (!hideAds) {			window.yaContextCb.push(()=>{				window.Ya.adfoxCode.createAdaptive({					ownerId: 214425,					containerId: 'adfox_153834144632382784',					params: {						pp: 'h',						ps: 'bzmb',						p2: 'fjdc'					}				}, ['desktop'], {					tabletWidth: 1024,					phoneWidth: 480,					isAutoReloads: false				});			});		}	});</script><style type="text/css">	.banner.article .pulse-widget {		max-width: 720px !important;	}</style></div>        </div><div class="vmroot article lazyarticle" data-id="61df8a4e82682c6d47a83ff4" id="lazyart_61df8a4e82682c6d47a83ff4"></div>                        </div>    </div>  </div>  <div class="ds-1 ods-1 dfcr">    <div class="odsst-wrp">      <div class="widget onair" data-wid="5d0651ff3cf39dddcb0d2a84">  <div class="onair_wrapper">    <button class="btn close" title="Закрыть" name="btn_air_close" type="button"></button>    <div class="ona_pl" id="onair">      <img data-src="/img/player_cover.svg" alt="«Вечерка ТВ» в прямом эфире" class="lazyload" width="100%" height="auto"/>      <button class="btn btn-play" name="widget_play_btn" type="button" title="Начать проигрывание">        <img src="/img/hbtn_play.svg" alt="play" title="Начать проигрывание" />      </button>    </div>    <a href="/tv" class="widget--footer" title="Сетевое вещание. «Вечерняя Москва»">      Сетевое вещание. «Вечерняя Москв...    </a>  </div></div>      <div class="widget podcasts">  <p class="title">Подкасты</p>  <div class="podcasts_wrapper">    <div class="podcasts-content">      <iframe class="lazyload" data-src="https://anchor.fm/evening-moscow/embed" height="102px" width="400px" frameborder="0" scrolling="no"></iframe>    </div>    <div class="podcasts-subscription_wrapper">      <span class="podcasts-show-subscription">Подписаться</span>      <ul class="podcasts-subscription">        <li class="podcasts-subscription__item">          <a class="podcasts-subscription__item-link" href="https://music.yandex.ru/album/18597704" target="_blank" rel="noreferrer" title="Подписаться на Яндекс.Музыка">Яндекс.Музыка</a>        </li>        <li class="podcasts-subscription__item">          <a class="podcasts-subscription__item-link" href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy82ZTcwODJlNC9wb2RjYXN0L3Jzcw?hl=ru" target="_blank" rel="noreferrer" title="Подписаться на Google Podcasts">Google Podcasts</a>        </li>        <li class="podcasts-subscription__item">          <a class="podcasts-subscription__item-link" href="https://open.spotify.com/show/6npUpT6hpiBlt7BR7SG1Gj" target="_blank" rel="noreferrer" title="Подписаться на Spotify">Spotify</a>        </li>        <li class="podcasts-subscription__item">          <a class="podcasts-subscription__item-link" href="https://podcasts.apple.com/us/podcast/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D1%8F%D1%8F-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B0-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/id1589796983" target="_blank" rel="noreferrer" title="Подписаться на Apple Podcasts">Apple Podcasts</a>        </li>        <li class="podcasts-subscription__item">          <a class="podcasts-subscription__item-link" href="https://tunein.com/radio/Evening-Moscow---top-news-in-two-minutes-p1532445/" target="_blank" rel="noreferrer" title="Подписаться на TuneIn">TuneIn</a>        </li>      </ul>    </div>  </div></div>      <div class="widget last-news">  <div class="title">Последнее</div>              <article class="topic " data-doc="61df9df982682c6d47a8409b" >        <h2><a data-id="61df9df982682c6d47a8409b" class="wst" href="/news/939092-sinoptiki-rasskazali-moskvicham-o-pogode-13-yanvarya" >Синоптики рассказали москвичам о погоде 13 января</a></h2>    <div class="topic-footer">                  <time class="topic-time">06:45</time>                                  <a href="/moscow" class="topic-rubric">Город</a>            </div>    </article>                  <article class="topic " data-doc="61df924f82682c6d47a84029" >        <h2><a data-id="61df924f82682c6d47a84029" class="wst" href="/news/939090-bastrykin-predlozhil-uzhestochit-kontrol-za-oborotom-oruzhiya-i-patronov" >Бастрыкин предложил ужесточить контроль за оборотом оружия и патронов</a></h2>    <div class="topic-footer">                  <time class="topic-time">06:11</time>                                  <a href="/society" class="topic-rubric">Общество</a>            </div>    </article>                  <article class="topic " data-doc="61df8a4e82682c6d47a83ff4" >        <h2><a data-id="61df8a4e82682c6d47a83ff4" class="wst" href="/news/939087-ekspert-zayavila-chto-omikron-vyyavlyaetsya-u-detej-rannego-vozrasta" >Эксперт заявила, что «омикрон» выявляется у детей раннего возраста</a></h2>    <div class="topic-footer">                  <time class="topic-time">05:32</time>                                  <a href="/society" class="topic-rubric">Общество</a>            </div>    </article>                  <article class="topic " data-doc="61df861982682c6d47a83fd9" >        <h2><a data-id="61df861982682c6d47a83fd9" class="wst" href="/news/939085-frg-nazvala-prichinu-zaderzhki-zapuska-gazoprovoda-sp2" >ФРГ назвала причину задержки запуска газопровода «СП—2»</a></h2>    <div class="topic-footer">                  <time class="topic-time">05:11</time>                                  <a href="/world" class="topic-rubric">В мире</a>            </div>    </article>                  <article class="topic " data-doc="61ddc91482682c4ac64cbf27" >        <h2><a data-id="61ddc91482682c4ac64cbf27" class="wst" href="/news/939084-dietolog-obuyasnila-chto-delat-pri-nehvatke-vitaminov" >Диетолог объяснила, что делать при нехватке витаминов</a></h2>    <div class="topic-footer">                  <time class="topic-time">05:00</time>                                  <a href="/society" class="topic-rubric">Общество</a>            </div>    </article>                  <article class="topic " data-doc="61df821f82682c6d47a83fab" >        <h2><a data-id="61df821f82682c6d47a83fab" class="wst" href="/news/939083-dostatochno-odnogo-zevaniya-immunolog-nazval-omikron-samym-zaraznym-variantom" >Достаточно одного зевания: иммунолог назвал «омикрон» самым заразным вариантом</a></h2>    <div class="topic-footer">                  <time class="topic-time">04:53</time>                                  <a href="/society" class="topic-rubric">Общество</a>            </div>    </article>                  <article class="topic " data-doc="61df7a5f82682c6d47a83f75" >        <h2><a data-id="61df7a5f82682c6d47a83f75" class="wst" href="/news/939081-stalo-izvestno-kogda-sputnik-m-postupit-v-oborot" >Стало известно, когда «Спутник М» поступит в оборот</a></h2>    <div class="topic-footer">                  <time class="topic-time">04:14</time>                                  <a href="/society" class="topic-rubric">Общество</a>            </div>    </article>                                                                                                                                                  <a href="/news" class="btn-link red">Все новости</a></div>        <div class="widget banner article_right smi2">    <div class="smi2widget"><div class="title">Новости СМИ2</div><div id="unit_94567"><a href="http://smi2.ru/" style="display: none">Новости СМИ2</a></div></div> <script type="text/javascript" charset="utf-8"> (function() {  if (document.body.clientWidth > 767) {  var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;  sc.src = '//smi2.ru/data/js/94567.js'; sc.charset = 'utf-8';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);} }());</script><style type="text/css"> .widget.smi2 .container-94567,.container-94567 {width: 100%;height: auto;}.container-94567__header{display: none;}.container-94567 div[class*="_title"]{flex: 1;margin-left:0;padding-left: 12px;border-top: 0;font-size: 16px;}.container-94567 div[class*="_title"] a{ margin: 0 0 0 16px; font-weight: 500; color: #111010; font-size: 0.93em; padding-top: 4px; tansition: color 0.3 ease 0s;}@media (max-width: 767px) {.smi2widget .title {display: none;}}</style>  </div>  <div class="widget banner article_right smi2">    <div id="adfox_156751578153723193"></div><script>	window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive}, function(){		if (window.innerWidth > 767) {			var w = window.VM_ARTICLE || {};			var hideAds = w.ads || false;			if (!hideAds) {				window.yaContextCb.push(()=>{					window.Ya.adfoxCode.createAdaptive({						ownerId: 214425,						containerId: 'adfox_156751578153723193',						params: {							pp: 'g',							ps: 'bzmb',							p2: 'gxlq',							puid1: window.VM_ARTICLE && window.VM_ARTICLE["cat"] || "",						}					}, ['desktop', 'tablet'], {						tabletWidth: 1280,						phoneWidth: 963,						isAutoReloads: false					});				});			}		}	});</script>  </div>        <div class="widget opinions mpd_hide" data-swapid="mainpage_opinions" data-wid="5d065ab53cf39dddcb0d2a85">    <a class="title" href="/opinion" rel="noreferrer nofollow noopener">Мнения</a>          <div class="topic opinion">    <a href="/opinion/938574-ne-budem-meshat-hristu" class="cover wst" data-id="61dd41c982682c4ac64c8710">                                                  <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://cdni.vm.ru/2019.08/original/48_5d69180e82682c1e6fbb1105.jpg 850w, https://cdni.vm.ru/2019.08/original/48_5d69180e82682c1e6fbb1105.jpg 1960w"/>            <source data-srcset="https://cdni.vm.ru/2019.08/original/48_5d69180e82682c1e6fbb1105.jpg 460w, https://cdni.vm.ru/2019.08/original/48_5d69180e82682c1e6fbb1105.jpg 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://cdni.vm.ru/2019.08/original/48_5d69180e82682c1e6fbb1105.jpg" alt="Митрополит Калужский и Боровский Климент " />                              </picture>            </a>  <div class="info">    <a href="/opinion/938574-ne-budem-meshat-hristu" class="author">Митрополит Калужский и Боровский Климент </a>    <h2><a href="/opinion/938574-ne-budem-meshat-hristu" class="wst" data-id="61dd41c982682c4ac64c8710">Не будем мешать Христу</a></h2>    <time class="topic-time">11 января 12:01</time>  </div></div>          <div class="topic opinion">    <a href="/opinion/938414-podderzhivaem-biznes-subsidiyami" class="cover wst" data-id="61dbcec982682c4ac64c2295">                                                  <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://cdni.vm.ru/2019.09/original/48_5d89f8a782682c5e0de8a4f5.jpg 850w, https://cdni.vm.ru/2019.09/original/48_5d89f8a782682c5e0de8a4f5.jpg 1960w"/>            <source data-srcset="https://cdni.vm.ru/2019.09/original/48_5d89f8a782682c5e0de8a4f5.jpg 460w, https://cdni.vm.ru/2019.09/original/48_5d89f8a782682c5e0de8a4f5.jpg 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://cdni.vm.ru/2019.09/original/48_5d89f8a782682c5e0de8a4f5.jpg" alt="Алексей Фурсин" />                              </picture>            </a>  <div class="info">    <a href="/opinion/938414-podderzhivaem-biznes-subsidiyami" class="author">Алексей Фурсин</a>    <h2><a href="/opinion/938414-podderzhivaem-biznes-subsidiyami" class="wst" data-id="61dbcec982682c4ac64c2295">Поддерживаем бизнес субсидиями</a></h2>    <time class="topic-time">10 января 17:17</time>  </div></div>          <div class="topic opinion">    <a href="/opinion/938413-ah-moskvichi-moi-kukolki" class="cover wst" data-id="61dbc9f582682c4ac64c2108">                                                  <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://cdni.vm.ru/2019.12/original/48_5e0a15b882682c6f2d8ca26f.jpg 850w, https://cdni.vm.ru/2019.12/original/48_5e0a15b882682c6f2d8ca26f.jpg 1960w"/>            <source data-srcset="https://cdni.vm.ru/2019.12/original/48_5e0a15b882682c6f2d8ca26f.jpg 460w, https://cdni.vm.ru/2019.12/original/48_5e0a15b882682c6f2d8ca26f.jpg 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://cdni.vm.ru/2019.12/original/48_5e0a15b882682c6f2d8ca26f.jpg" alt="Дарья Завгородняя" />                              </picture>            </a>  <div class="info">    <a href="/opinion/938413-ah-moskvichi-moi-kukolki" class="author">Дарья Завгородняя</a>    <h2><a href="/opinion/938413-ah-moskvichi-moi-kukolki" class="wst" data-id="61dbc9f582682c4ac64c2108">Ах, москвичи, мои куколки</a></h2>    <time class="topic-time">10 января 17:17</time>  </div></div>          <div class="topic opinion">    <a href="/opinion/938158-dogovoritsya-o-morali-v-internete-nevozmozhno" class="cover wst" data-id="604696b482682c29a13cea32">                                                  <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://cdni.vm.ru/2021.12/original/48_61c1e8fd82682c4d1a842161.png 850w, https://cdni.vm.ru/2021.12/original/48_61c1e8fd82682c4d1a842161.png 1960w"/>            <source data-srcset="https://cdni.vm.ru/2021.12/original/48_61c1e8fd82682c4d1a842161.png 460w, https://cdni.vm.ru/2021.12/original/48_61c1e8fd82682c4d1a842161.png 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://cdni.vm.ru/2021.12/original/48_61c1e8fd82682c4d1a842161.png" alt="Ирина Левова" />                              </picture>            </a>  <div class="info">    <a href="/opinion/938158-dogovoritsya-o-morali-v-internete-nevozmozhno" class="author">Ирина Левова</a>    <h2><a href="/opinion/938158-dogovoritsya-o-morali-v-internete-nevozmozhno" class="wst" data-id="604696b482682c29a13cea32">Договориться о морали в интернете невозможно</a></h2>    <time class="topic-time">09 января 12:49</time>  </div></div>          <div class="topic opinion">    <a href="/opinion/938056-zhivotnye-revnuyut-sovsem-kak-lyudi" class="cover wst" data-id="603640de82682c29a138d1d1">                                                  <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://cdni.vm.ru/2021.12/original/48_61c1ea2c82682c4d1a8421f5.png 850w, https://cdni.vm.ru/2021.12/original/48_61c1ea2c82682c4d1a8421f5.png 1960w"/>            <source data-srcset="https://cdni.vm.ru/2021.12/original/48_61c1ea2c82682c4d1a8421f5.png 460w, https://cdni.vm.ru/2021.12/original/48_61c1ea2c82682c4d1a8421f5.png 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://cdni.vm.ru/2021.12/original/48_61c1ea2c82682c4d1a8421f5.png" alt="Александр Малиновский" />                              </picture>            </a>  <div class="info">    <a href="/opinion/938056-zhivotnye-revnuyut-sovsem-kak-lyudi" class="author">Александр Малиновский</a>    <h2><a href="/opinion/938056-zhivotnye-revnuyut-sovsem-kak-lyudi" class="wst" data-id="603640de82682c29a138d1d1">Животные ревнуют совсем как люди</a></h2>    <time class="topic-time">08 января 14:12</time>  </div></div>          <div class="topic opinion">    <a href="/opinion/937962-knigi-ostayutsya-vostrebovannymi" class="cover wst" data-id="61c390dd82682c4d1a84ba28">                                                  <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://cdni.vm.ru/2021.12/original/48_61c4333182682c4d1a84ddd4.png 850w, https://cdni.vm.ru/2021.12/original/48_61c4333182682c4d1a84ddd4.png 1960w"/>            <source data-srcset="https://cdni.vm.ru/2021.12/original/48_61c4333182682c4d1a84ddd4.png 460w, https://cdni.vm.ru/2021.12/original/48_61c4333182682c4d1a84ddd4.png 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://cdni.vm.ru/2021.12/original/48_61c4333182682c4d1a84ddd4.png" alt="Сергей Степашин" />                              </picture>            </a>  <div class="info">    <a href="/opinion/937962-knigi-ostayutsya-vostrebovannymi" class="author">Сергей Степашин</a>    <h2><a href="/opinion/937962-knigi-ostayutsya-vostrebovannymi" class="wst" data-id="61c390dd82682c4d1a84ba28">Книги остаются востребованными</a></h2>    <time class="topic-time">07 января 19:05</time>  </div></div>          <div class="topic opinion">    <a href="/opinion/937718-stavki-na-blokbastery" class="cover wst" data-id="61cc1c2c82682c4ac649ccc2">                                                  <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://cdni.vm.ru/2020.12/original/48_5fd2228d82682c317e4a3711.png 850w, https://cdni.vm.ru/2020.12/original/48_5fd2228d82682c317e4a3711.png 1960w"/>            <source data-srcset="https://cdni.vm.ru/2020.12/original/48_5fd2228d82682c317e4a3711.png 460w, https://cdni.vm.ru/2020.12/original/48_5fd2228d82682c317e4a3711.png 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://cdni.vm.ru/2020.12/original/48_5fd2228d82682c317e4a3711.png" alt="Татьяна Еременко" />                              </picture>            </a>  <div class="info">    <a href="/opinion/937718-stavki-na-blokbastery" class="author">Татьяна Еременко</a>    <h2><a href="/opinion/937718-stavki-na-blokbastery" class="wst" data-id="61cc1c2c82682c4ac649ccc2">Ставки на блокбастеры</a></h2>    <time class="topic-time">05 января 17:45</time>  </div></div>        <a class="btn-link red" href="/opinion">Все мнения</a>  </div>            <div class="widget edupress" data-wid="5db19bb882682c5253627c2f">  <div class="logo">    <img src="/img/logo-edupress.svg" alt="Пресса в образовании">  </div>  <div class="wwrp">                                                    <article class="topic article" data-doc="5db1b06182682c5253628648" >              <a href="https://edupressa.vm.ru/gazeta/otkrytyj-urok/prirozhdennyj-voin-rokossovskij-umud/" data-id="5db1b06182682c5253628648" target="_blank" rel="noreferrer" class="topic-cover_link wst">                                        <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.12/original/thumb_1280_61c07e3882682c4d1a83ab2c.jpg 850w, https://files.vm.ru/2021.12/original/thumb_1280_61c07e3882682c4d1a83ab2c.jpg 1960w"/>            <source data-srcset="https://files.vm.ru/2021.12/original/thumb_1280_61c07e3882682c4d1a83ab2c.jpg 460w, https://files.vm.ru/2021.12/original/thumb_1280_61c07e3882682c4d1a83ab2c.jpg 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.12/original/thumb_328_61c07e3882682c4d1a83ab2c.jpg" alt="Прирожденный воин: Рокоссовский умудрялся побеждать в меньшинстве и без резервов" />                              </picture>      </a>          <h2><a data-id="5db1b06182682c5253628648" class="wst" href="https://edupressa.vm.ru/gazeta/otkrytyj-urok/prirozhdennyj-voin-rokossovskij-umud/" target="_blank" rel="noreferrer">Прирожденный воин: Рокоссовский умудрялся побеждать в меньшинстве и без резервов</a></h2>    </article>                              <article class="topic article_small" data-doc="5db1b02582682c5253628622" >              <a href="https://edupressa.vm.ru/gazeta/puchok-i-gollivudskaya-volna-na-pike-pop/" data-id="5db1b02582682c5253628622" target="_blank" rel="noreferrer" class="topic-cover_link wst">                                        <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.12/original/thumb_1280_61c07e9982682c4d1a83ab76.jpg 850w, https://files.vm.ru/2021.12/original/thumb_1280_61c07e9982682c4d1a83ab76.jpg 1960w"/>            <source data-srcset="https://files.vm.ru/2021.12/original/thumb_1280_61c07e9982682c4d1a83ab76.jpg 460w, https://files.vm.ru/2021.12/original/thumb_1280_61c07e9982682c4d1a83ab76.jpg 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.12/original/thumb_112_61c07e9982682c4d1a83ab76.jpg" alt="Пучок и голливудская волна на пике популярности" />                              </picture>      </a>          <h2><a data-id="5db1b02582682c5253628622" class="wst" href="https://edupressa.vm.ru/gazeta/puchok-i-gollivudskaya-volna-na-pike-pop/" target="_blank" rel="noreferrer">Пучок и голливудская волна на пике популярности</a></h2>    </article>                              <article class="topic article_small" data-doc="5db1afd082682c52536285eb" >              <a href="https://edupressa.vm.ru/gazeta/plody-prosvescheniya/byt-natselennym-na-rezultat/" data-id="5db1afd082682c52536285eb" target="_blank" rel="noreferrer" class="topic-cover_link wst">                                        <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.12/original/61c07f0f82682c4d1a83aba7.JPG 850w, https://files.vm.ru/2021.12/original/61c07f0f82682c4d1a83aba7.JPG 1960w"/>            <source data-srcset="https://files.vm.ru/2021.12/original/61c07f0f82682c4d1a83aba7.JPG 460w, https://files.vm.ru/2021.12/original/61c07f0f82682c4d1a83aba7.JPG 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.12/original/thumb_112_61c07f0f82682c4d1a83aba7.JPG" alt="Быть нацеленным на результат" />                              </picture>      </a>          <h2><a data-id="5db1afd082682c52536285eb" class="wst" href="https://edupressa.vm.ru/gazeta/plody-prosvescheniya/byt-natselennym-na-rezultat/" target="_blank" rel="noreferrer">Быть нацеленным на результат</a></h2>    </article>                              <article class="topic article_small" data-doc="60ca058d82682c4d39875984" >              <a href="https://edupressa.vm.ru/junkory/studenty-uchatsya-hranit-teplo/" data-id="60ca058d82682c4d39875984" target="_blank" rel="noreferrer" class="topic-cover_link wst">                                        <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.12/original/thumb_1280_61c07f6482682c4d1a83abd1.JPG 850w, https://files.vm.ru/2021.12/original/thumb_1280_61c07f6482682c4d1a83abd1.JPG 1960w"/>            <source data-srcset="https://files.vm.ru/2021.12/original/thumb_1280_61c07f6482682c4d1a83abd1.JPG 460w, https://files.vm.ru/2021.12/original/thumb_1280_61c07f6482682c4d1a83abd1.JPG 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.12/original/thumb_112_61c07f6482682c4d1a83abd1.JPG" alt="Студенты учатся хранить тепло" />                              </picture>      </a>          <h2><a data-id="60ca058d82682c4d39875984" class="wst" href="https://edupressa.vm.ru/junkory/studenty-uchatsya-hranit-teplo/" target="_blank" rel="noreferrer">Студенты учатся хранить тепло</a></h2>    </article>        <a class="btn-link red" href="https://edupressa.vm.ru/about/" target="_blank" rel="noreferrer">О проекте</a>  </div></div>        <div class="widget banner smi2 slot_4">    <div id="adfox_156899381566894187"></div><script>	window.waitPartnerCode(function() {return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive}, function(){		if (window.innerWidth > 767) {			var w = window.VM_ARTICLE || {};			var hideAds = w.ads || false;			if (!hideAds) {				window.yaContextCb.push(()=>{					window.Ya.adfoxCode.createAdaptive({						ownerId: 214425,						containerId: 'adfox_156899381566894187',						params: {							pp: 'h',							ps: 'bzmb',							p2: 'gxlr'						}					}, ['desktop', 'tablet'], {						tabletWidth: 1280,						phoneWidth: 963,						isAutoReloads: false					});				});			}		}	});</script>  </div>      <div class="widget special_projects" id="special-project" data-wid="5da47b2a82682c18cd64c82c">  <div class="title">Спецпроекты </div>    <a href="http://projects.vm.ru/gde-v-moskve-zhili-i-tvorili-velikie-lyudi---gosinspektsiya-po-nedvizhimosti" class="wst" data-id="61c57e3082682c4d1a853cf3" target="_blank" rel="noreferrer">        <span class="cover">                                <span class="images-count">              <img src="/img/media_count.svg" alt="images count"/>                          </span>                                                            <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.12/original/61c57e6382682c4d1a853d04.png 850w, https://files.vm.ru/2021.12/original/61c57e6382682c4d1a853d04.png 1960w"/>            <source data-srcset="https://files.vm.ru/2021.12/original/61c57e6382682c4d1a853d04.png 460w, https://files.vm.ru/2021.12/original/61c57e6382682c4d1a853d04.png 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.12/original/thumb_328_61c57e6382682c4d1a853d04.png" alt="Где в Москве жили и творили великие люди" />                              </picture>              </span>    <span class="mtitle">Где в Москве жили и творили великие люди</span>              </a>    <a href="http://projects.vm.ru/vojna-motorov-i-goryuchego-mnpz " class="wst" data-id="61adefe282682c200d91733f" target="_blank" rel="noreferrer">        <span class="cover">                                <span class="images-count">              <img src="/img/media_count.svg" alt="images count"/>                          </span>                                                            <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.12/original/61adf01882682c200d91735f.png 850w, https://files.vm.ru/2021.12/original/61adf01882682c200d91735f.png 1960w"/>            <source data-srcset="https://files.vm.ru/2021.12/original/61adf01882682c200d91735f.png 460w, https://files.vm.ru/2021.12/original/61adf01882682c200d91735f.png 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.12/original/thumb_328_61adf01882682c200d91735f.png" alt="Война моторов и горючего" />                              </picture>              </span>    <span class="mtitle">Война моторов и горючего</span>              </a>    <a href="http://projects.vm.ru/predraspolozhennost-k-onkologicheskim-zabolevaniyam" class="wst" data-id="617021d282682c04b074f279" target="_blank" rel="noreferrer">        <span class="cover">                                <span class="images-count">              <img src="/img/media_count.svg" alt="images count"/>                          </span>                                                            <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.10/original/6170224582682c04b074f2e0.jpg 850w, https://files.vm.ru/2021.10/original/6170224582682c04b074f2e0.jpg 1960w"/>            <source data-srcset="https://files.vm.ru/2021.10/original/6170224582682c04b074f2e0.jpg 460w, https://files.vm.ru/2021.10/original/6170224582682c04b074f2e0.jpg 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.10/original/thumb_328_6170224582682c04b074f2e0.jpg" alt="Тест: Предрасположенность к онкологическим заболеваниям" />                              </picture>              </span>    <span class="mtitle">Тест: Предрасположенность к онкологическим заболеваниям</span>              </a>    <a href="http://projects.vm.ru/viktorina-priroda-moskvy" class="wst" data-id="611292a082682c1ef070e724" target="_blank" rel="noreferrer">        <span class="cover">                                <span class="images-count">              <img src="/img/media_count.svg" alt="images count"/>                          </span>                                                            <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.08/original/6112939c82682c1ef070e7c3.JPG 850w, https://files.vm.ru/2021.08/original/6112939c82682c1ef070e7c3.JPG 1960w"/>            <source data-srcset="https://files.vm.ru/2021.08/original/6112939c82682c1ef070e7c3.JPG 460w, https://files.vm.ru/2021.08/original/6112939c82682c1ef070e7c3.JPG 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.08/original/thumb_328_6112939c82682c1ef070e7c3.JPG" alt="Викторина: Проверь себя. Где в Москве живут африканские ежи и как найти общий язык с попугаем?" />                              </picture>              </span>    <span class="mtitle">Викторина: Проверь себя. Где в Москве живут африканские ежи и как найти общий язык с попугаем?</span>              </a>    <a href="http://projects.vm.ru/zdaniye-gosinspektsii-po-nedvizhimosti" class="wst" data-id="60f69a9682682c0c0ab51e5e" target="_blank" rel="noreferrer">        <span class="cover">                                <span class="images-count">              <img src="/img/media_count.svg" alt="images count"/>                          </span>                                                            <picture class="topic-picture">                      <!--[if IE 9]><span style="display: none"><![endif]-->            <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/2021.07/original/60f69cac82682c0c0ab51fd7.jpg 850w, https://files.vm.ru/2021.07/original/60f69cac82682c0c0ab51fd7.jpg 1960w"/>            <source data-srcset="https://files.vm.ru/2021.07/original/60f69cac82682c0c0ab51fd7.jpg 460w, https://files.vm.ru/2021.07/original/60f69cac82682c0c0ab51fd7.jpg 980w"/>            <!--[if IE 9]></span><![endif]-->            <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/2021.07/original/thumb_328_60f69cac82682c0c0ab51fd7.jpg" alt="15-летию ГИН посвящается…" />                              </picture>              </span>    <span class="mtitle">15-летию ГИН посвящается…</span>              </a>  </div>        <div class="banner article_left slot_12">    <div id="adfox_162378714409493841"></div><script>	window.waitPartnerCode(function() { return window.Ya && window.Ya.adfoxCode && window.Ya.adfoxCode.createAdaptive && window.canLoad()}, function() {			var rtime;		var timeout = false;		var delta = 200;		function showSlot12() {			let slotContainer12 = document.querySelector('#adfox_162378714409493841');			if ((window.innerHeight < 700) && (window.innerWidth >= 1367 && window.innerWidth <1920)) {				if (slotContainer12.children.length < 1) {					slotContainer12 = document.querySelector('#adfox_162378714409493841');					window.yaContextCb.push(()=>{						window.Ya.adfoxCode.createAdaptive({							ownerId: 214425,							containerId: 'adfox_162378714409493841',							params: {								pp: 'g',								ps: 'bzmb',								p2: 'hfyc',								puid1: ''							}						}, ['tablet'], {							tabletWidth: 1920,							phoneWidth: 1260,							isAutoReloads: false						});					});				}			} else {				slotContainer12.innerHTML = '';			}		}		showSlot12();		window.addEventListener('resize', function(){			rtime = new Date();			if (timeout === false) {				timeout = true;				setTimeout(resizeend, delta);			}		});		function resizeend() {			if (new Date() - rtime < delta) {				setTimeout(resizeend, delta);			} else {				timeout = false;				showSlot12();			}        		}	});</script><style>	.banner.slot_12 > #adfox_162378714409493841 > a,	.banner.slot_12 > div[id*=adfox_] > * {		margin-bottom: 0;	}</style>  </div>    </div>  </div></main>  <a class="scroll-to-page-top-link" id="vmscrollTop" href="#scroll-to-page-top">▲</a>  <div class="modal user_modal modal_authorization" id="user_auth_modal">  <button class="btn close" title="Закрыть" name="close" type="button"></button>  <div class="modal_wrapper">    <div class="form_wrapper">      <form method="POST" autocomplete="off">        <h2>Вход</h2>        <div class="form_input">          <label for="authLogin">Логин: </label>          <input type="email" placeholder="Введите e-mail" name="email" required id="authLogin" class="vminput" autocomplete="off"/>        </div>        <div class="form_input">          <label for="authPassword">Пароль: </label>          <input type="password" name="password" placeholder="Введите пароль" required class="vminput" autocomplete="off"/>        </div>        <button class="btn-link red btn-more" name="login" type="submit">Войти</button>      </form>      <div class="social_auth">        <p class="info">Или авторизуйтесь с помощью социальной сети</p>        <button class="btn btn-social big fb" name="fb_auth" id="fb_social_login">Войти с Facebook</button>        <div class="social_auth_list">          <button class="btn btn-social vk" name="vk_auth" title="Войти с помощью Вконтакте" id="vk_social_login">Войти с помощью Вконтакте</button>          <button class="btn btn-social tw" name="tw_auth" title="Войти с помощью Twitter" id="tw_social_login">Войти с помощью Twitter</button>          <button class="btn btn-social ok" name="ok_auth" title="Войти с помощью Одноклассники" id="ok_social_login">Войти с помощью Одноклассники</button>        </div>      </div>    </div>    <div class="wrapper_footer">      <div class="btns_wrp">        <button class="btn btn-user" name="registration" type="button" title="Регистрация" onclick="window.VM.showModal('user_reg_modal')">Регистрация</button>        <button class="btn btn-user" name="forgot" type="button" title="Забыли пароль" onclick="window.VM.showModal('user_forgot_modal')">Забыли пароль</button>      </div>    </div>  </div></div><div class="modal user_modal modal_registration" id="user_reg_modal">  <button class="btn close" title="Закрыть" name="close" type="button"></button>  <div class="modal_wrapper">    <div class="form_wrapper">      <form method="POST" autocomplete="off">        <h2>Регистрация</h2>        <div class="form_input">          <label for="authLogin_reg">Email: </label>          <input type="email" placeholder="Введите e-mail" name="email" required id="authLogin_reg" class="vminput" autocomplete="off"/>        </div>        <div class="form_input">          <label for="authPassword">Пароль: </label>          <input type="password" placeholder="Введите пароль" name="password" required class="vminput" autocomplete="off"/>        </div>        <div class="form_input">          <label for="authPassword">Пароль: </label>          <input type="password" placeholder="Введите пароль" name="repeat_password" required class="vminput" autocomplete="off"/>        </div>        <div class="form_input red">          <label class="labelCheckbox">            <div class="checkbox">              <input type="checkbox" name="subscribe" />            </div>            <span>Подписаться на рассылку</span>          </label>        </div>        <div class="form_input note">          Мы присылаем только важные и интересные новости. Информируем о мероприятиях Вечерки и городских событиях. Вы сможете отписаться от рассылки в настройках аккаунта в любой момент.        </div>        <button onclick="" class="btn-link red btn-more" name="login" type="submit">Отправить</button>      </form>    </div>    <div class="wrapper_footer">      <div class="btns_wrp">        <button class="btn btn-user" name="login" type="button" title="Войти" onclick="window.VM.showModal('user_auth_modal')">Войти</button>        <button class="btn btn-user" name="forgot" type="button" title="Забыли пароль" onclick="window.VM.showModal('user_forgot_modal')">Забыли пароль</button>      </div>      <div class="reg_info">Регистрируясь, вы соглашаетесь с <a href="/edition/privacy" target="_blank">Политикой о защите персональных данных</a> и <a href="/edition/rules">Правилами сайта</a></div>    </div>  </div></div><div class="modal user_modal modal_forgot" id="user_forgot_modal">  <button class="btn close" title="Закрыть" name="close" type="button"></button>  <div class="modal_wrapper">    <div class="form_wrapper">      <form method="POST" autocomplete="off">        <h2>Восстановление пароля</h2>        <div class="form_input">          <label for="authLogin_rec">Логин: </label>          <input type="text" placeholder="Введите e-mail" name="email" required id="authLogin_rec" class="vminput" autocomplete="off"/>        </div>        <button class="btn-link red btn-more" name="login" type="submit">Отправить</button>      </form>    </div>    <div class="wrapper_footer">      <div class="btns_wrp">        <button class="btn btn-user" name="login" type="button" title="Войти" onclick="window.VM.showModal('user_auth_modal')">Войти</button>        <button class="btn btn-user" name="registration" type="button" title="Регистрация" onclick="window.VM.showModal('user_reg_modal')">Регистрация</button>      </div>    </div>  </div></div>  <div class="ly footer" role="banner">  <div class="wrp row footer_row">    <div class="wrp_col subscribe_form" style="flex-direction: column;">      <div class="widget subscribe">  <div class="title">Подпишитесь на рассылку</div>  <p class="info">В настройках личного кабинета вы можете настроить параметры рассылки</p>  <div class="sp-form-outer">    <div id="sp-form-153196" sp-id="153196" sp-hash="0d5f104fd9975d940671163a40f172a6a718668219d623c9dfa2bfef8bf3f519" sp-lang="ru" class="sp-form sp-form-regular sp-form-embed" sp-show-options="%7B%22satellite%22%3Afalse%2C%22maDomain%22%3A%22login.sendpulse.com%22%2C%22formsDomain%22%3A%22forms.sendpulse.com%22%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A10%2C%22repeat%22%3A3%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Afalse%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22hide%22%2C%22clause%22%3A%22contains%22%2C%22token%22%3A%22%22%7D%5D%2C%22analytics%22%3A%7B%22ga%22%3A%7B%22eventLabel%22%3A%22%D0%A4%D0%BE%D1%80%D0%BC%D0%B0_%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B8_%D0%9F%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D1%87%D0%B8%D0%BA%D0%B8_%D1%81_%D1%81%D0%B0%D0%B9%D1%82%D0%B0%22%2C%22send%22%3Atrue%7D%2C%22ym%22%3A%7B%22counterId%22%3Anull%2C%22eventLabel%22%3Anull%2C%22targetId%22%3Anull%2C%22send%22%3Afalse%7D%7D%7D">      <div class="sp-form-fields-wrapper">        <div class="sp-message">          <div></div>        </div>        <form novalidate="" class="sp-element-container " style="position: relative;">          <div class="sp-field " sp-id="sp-f7921aa8-7aca-411a-9d5f-eaf6da710bec" style="margin-top: 24px;">            <input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="E-mail" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%2C%22wrong%22%3A%22%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20email-%D0%B0%D0%B4%D1%80%D0%B5%D1%81%22%7D" required="required">          </div>          <div class="sp-field sp-button-container " sp-id="sp-f023d7bf-0cb9-4786-a641-abe958719a78">            <button id="sp-f023d7bf-0cb9-4786-a641-abe958719a78" class="sp-button">              <svg><use xlink:href="#submit_btn"></use></svg>            </button>          </div>        </form>      </div>    </div>  </div>  <script type="text/javascript">    if (window.canLoad()) {      window.requestScript('https://web.webformscr.com/apps/fc3/build/default-handler.js?1617704713690', {async: true});    }  </script>  <div class="social footer">  <a href="https://news.myseldon.com/ru/source/151000713" target="_blank" class="soc-item msldn" rel="noreferrer"></a>  <a href="https://zen.yandex.ru/vm" target="_blank" class="soc-item ydzen" rel="noreferrer"></a>  <a href="https://vm.tiktok.com/ZSEH7Yc2/" target="_blank" class="soc-item tt" rel="noreferrer"></a>  <a href="https://www.instagram.com/vm.ru/?igshid=ok53401whn40" target="_blank"    class="soc-item inst" rel="noreferrer"></a>  <a href="https://www.facebook.com/vmdaily/" target="_blank" class="soc-item fb" rel="noreferrer"></a>  <a href="https://vk.com/public29487103" target="_blank" class="soc-item vk" rel="noreferrer"></a>  <a href="https://twitter.com/#!/onlinevmru" target="_blank" class="soc-item tw" rel="noreferrer"></a>  <a href="https://ok.ru/vmdaily" target="_blank" class="soc-item ok" rel="noreferrer"></a>  <a href="https://www.youtube.com/channel/UCLTywN06xv2K8Wz1fSGQS_g" target="_blank" class="soc-item yt-white" rel="noreferrer"></a>  <a href="https://t.me/vmoskva" target="_blank" class="soc-item tlg" rel="noreferrer"></a>  <a href="https://news.google.com/publications/CAAqBwgKMIeo-gowoZLoAg?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" class="soc-item gnews" rel="noreferrer"></a>  <a href="https://pulse.mail.ru/source/2141051208157049993/?source_id=2141051208157049993" target="_blank" class="soc-item mpulse" rel="noreferrer"></a>  <a href="https://news.yandex.ru/index.html?favid=1946" target="_blank" class="soc-item yanews" rel="noreferrer"></a></div></div>    </div>    <div class="wrp_col menu">      <nav>        <a href="/news">Новости</a>        <a href="/opinion">Мнения</a>        <a href="/map">Карта</a>        <a href="/photogallery">Фото</a>        <a href="/videogallery">Видео</a>        <a href="/infographics">Инфографика</a>        <a href="https://edupressa.vm.ru/" target="_blank" rel="noreferrer" title="Пресса в образовании">Пресса в образовании</a>      </nav>      <nav>        <a href="/tv" title="Вечерка ТВ" class="play">          <svg class="mhide">            <use xlink:href="#header-pl-btn"></use>          </svg>          Вечерка ТВ        </a>        <a href="/archive" title="Печатная версия">Печатная версия</a>        <a href="/vmareas" title="Мой район">Мой район</a>        <a href="http://lifequality.vm.ru/"target="_blank" rel="noreferrer" title="Качество жизни">Качество жизни</a>        <a href="/special-projects" title="Спецпроекты">Спецпроекты</a>        <a href="http://media.vm.ru/" target="_blank" rel="noreferrer" title="Медиагалерея">Медиагалерея</a>        <a href="/polls/">Опросы</a>      </nav>    </div>    <div class="wrp_col newspaper_col">        <div class="newspaper">    <div class="info">      <div class="newspaper_title">Подписка на печатные издания</div>      <a href="/subscription" class="btn-link black">Оформить</a>    </div>    <div class="cover">                                    <picture class="topic-picture">          <!--[if IE 9]><span style="display: none"><![endif]-->          <source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="https://files.vm.ru/pdf/2022.01/original/thumb_1280_61dea7eb82682c6d47a7f9be.jpg 850w, https://files.vm.ru/pdf/2022.01/original/thumb_1280_61dea7eb82682c6d47a7f9be.jpg 1960w"/>          <source data-srcset="https://files.vm.ru/pdf/2022.01/original/thumb_1280_61dea7eb82682c6d47a7f9be.jpg 460w, https://files.vm.ru/pdf/2022.01/original/thumb_1280_61dea7eb82682c6d47a7f9be.jpg 980w"/>          <!--[if IE 9]></span><![endif]-->          <img data-sizes="auto" class="lazyload" data-src="https://files.vm.ru/pdf/2022.01/original/thumb_1280_61dea7eb82682c6d47a7f9be.jpg" alt="002" width="193" height="234" style="width: 100%;height: auto;"/>        </picture>            </div>  </div>    </div>  </div>  <div class="lyr red footer__menu">    <div class="wrp">      <nav>        <a href="/about" title="О газете">О газете</a>        <a href="https://reklama.vm.ru/" target="_blank" rel="noreferrer" title="Реклама">Реклама</a>        <a href="/subscription" title="Подписка на бумажные издания">Подписка на бумажные издания</a>        <a href="/archive" title="Архив газеты">Архив газеты</a>        <a href="/vacancy" title="Вакансии">Вакансии</a>        <a href="/about" title="Команда">Команда</a>        <a href="/about" title="Контакты">Контакты</a>        <a href="/pages/legal-information" title="Правовая информация">Правовая информация</a>      </nav>      <a href="/" title="Вечерняя москва" class="footer_logo">        <img src="/img/main_logo_white.svg" alt="Вечерняя Москва" width="170" height="48" style="width: 100%;height:auto;"/>      </a>      <div class="copyright">        Сетевое издание "Вечерняя Москва" (18+) зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации ЭЛ № ФС 77 - 69371 от 06.04.2017.        Учредитель: АО "Редакция газеты "Вечерняя Москва". Главный редактор <a href="https://vm.ru" title="Вечерняя Москва">vm.ru</a>: Александр Геннадьевич Глуходедов. Адрес редакции: 127015, г.Москва, Бумажный пр-д, д. 14, стр. 2. Телефон: <a href="tel:+74995570424">+7(499)557-04-24</a>. Адрес эл.почты: <a href="mailto:edit@vm.ru">edit@vm.ru</a>. Почта для связи с редакцией сайта: <a href="mailto:news@vm.ru">news@vm.ru</a>.      </div>    </div>  </div></div>  <script type="text/javascript">  if (window.canLoad()) {    window.requestScript('/lib/lazyall.js', {async: true});    window.requestScript('/lib/lazy.min.js', {async: true}, function(){      setTimeout(function() {        console.log(`lazyload init`);        lazySizes.init();        document.createElement("picture");        (function(){          console.log(`lazyload init config`);          var docElem = document.documentElement;          window.lazySizesConfig = window.lazySizesConfig || {            threshold: 500          };          window.lazySizesConfig.init = false;          window.lazySizesConfig.loadMode = 1;          window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);          window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;          window.lazySizesConfig.customMedia = {            '--small': '(max-width: 600px)',            '--medium': '(max-width: 900px)'          };        })();      }, 300);    });  }</script>  <script type="text/javascript">!function(e){function t(t){for(var n,c,f=t[0],d=t[1],u=t[2],i=0,l=[];i<f.length;i++)c=f[i],Object.prototype.hasOwnProperty.call(a,c)&&a[c]&&l.push(a[c][0]),a[c]=0;for(n in d)Object.prototype.hasOwnProperty.call(d,n)&&(e[n]=d[n]);for(s&&s(t);l.length;)l.shift()();return o.push.apply(o,u||[]),r()}function r(){for(var e,t=0;t<o.length;t++){for(var r=o[t],n=!0,c=1;c<r.length;c++){var d=r[c];0!==a[d]&&(n=!1)}n&&(o.splice(t--,1),e=f(f.s=r[0]))}return e}var n={},c={13:0},a={13:0},o=[];function f(t){if(n[t])return n[t].exports;var r=n[t]={i:t,l:!1,exports:{}};return e[t].call(r.exports,r,r.exports,f),r.l=!0,r.exports}f.e=function(e){var t=[];c[e]?t.push(c[e]):0!==c[e]&&{11:1,20:1,22:1}[e]&&t.push(c[e]=new Promise((function(t,r){for(var n="static/css/"+({8:"access_token~c04c3e75",11:"map~eb526554",12:"onair~0fc80de2",14:"search~031e7354",15:"slider~d1d6be0e",16:"user_auth~e2550e02",17:"user_profile~e2550e02",18:"vmtv_cats~21b7ea05",19:"vmtv_chat~748942c6",20:"vmtvadm_chat~748942c6"}[e]||e)+"."+{0:"31d6cfe0",1:"31d6cfe0",2:"31d6cfe0",3:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"31d6cfe0",7:"31d6cfe0",8:"31d6cfe0",11:"85268bbc",12:"31d6cfe0",14:"31d6cfe0",15:"31d6cfe0",16:"31d6cfe0",17:"31d6cfe0",18:"31d6cfe0",19:"31d6cfe0",20:"7fd3c4a4",21:"31d6cfe0",22:"aa999dc2",24:"31d6cfe0",25:"31d6cfe0",26:"31d6cfe0"}[e]+".chunk.css",a=f.p+n,o=document.getElementsByTagName("link"),d=0;d<o.length;d++){var u=(s=o[d]).getAttribute("data-href")||s.getAttribute("href");if("stylesheet"===s.rel&&(u===n||u===a))return t()}var i=document.getElementsByTagName("style");for(d=0;d<i.length;d++){var s;if((u=(s=i[d]).getAttribute("data-href"))===n||u===a)return t()}var l=document.createElement("link");l.rel="stylesheet",l.type="text/css",l.onload=t,l.onerror=function(t){var n=t&&t.target&&t.target.src||a,o=new Error("Loading CSS chunk "+e+" failed.\n("+n+")");o.code="CSS_CHUNK_LOAD_FAILED",o.request=n,delete c[e],l.parentNode.removeChild(l),r(o)},l.href=a,document.getElementsByTagName("head")[0].appendChild(l)})).then((function(){c[e]=0})));var r=a[e];if(0!==r)if(r)t.push(r[2]);else{var n=new Promise((function(t,n){r=a[e]=[t,n]}));t.push(r[2]=n);var o,d=document.createElement("script");d.charset="utf-8",d.timeout=120,f.nc&&d.setAttribute("nonce",f.nc),d.src=function(e){return f.p+"static/js/"+({8:"access_token~c04c3e75",11:"map~eb526554",12:"onair~0fc80de2",14:"search~031e7354",15:"slider~d1d6be0e",16:"user_auth~e2550e02",17:"user_profile~e2550e02",18:"vmtv_cats~21b7ea05",19:"vmtv_chat~748942c6",20:"vmtvadm_chat~748942c6"}[e]||e)+"."+{0:"a4328b15",1:"356ffb50",2:"cdf6fc32",3:"c0bea4d7",4:"f20d7f76",5:"21f00cd3",6:"b1ccd59e",7:"f3b4b27e",8:"693d4ac6",11:"19365796",12:"125cda83",14:"e22dc713",15:"db608ae7",16:"1a09b35f",17:"f5f5a833",18:"7bc3d2ec",19:"cb5ffd9c",20:"94666d6b",21:"96a7c1bf",22:"f890add7",24:"d67cb0db",25:"dee6a413",26:"86d7d69b"}[e]+".chunk.js"}(e);var u=new Error;o=function(t){d.onerror=d.onload=null,clearTimeout(i);var r=a[e];if(0!==r){if(r){var n=t&&("load"===t.type?"missing":t.type),c=t&&t.target&&t.target.src;u.message="Loading chunk "+e+" failed.\n("+n+": "+c+")",u.name="ChunkLoadError",u.type=n,u.request=c,r[1](u)}a[e]=void 0}};var i=setTimeout((function(){o({type:"timeout",target:d})}),12e4);d.onerror=d.onload=o,document.head.appendChild(d)}return Promise.all(t)},f.m=e,f.c=n,f.d=function(e,t,r){f.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},f.r=function(e){"undefined"!==typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(e,t){if(1&t&&(e=f(e)),8&t)return e;if(4&t&&"object"===typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(f.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var n in e)f.d(r,n,function(t){return e[t]}.bind(null,n));return r},f.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(t,"a",t),t},f.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},f.p="/",f.oe=function(e){throw console.error(e),e};var d=this.webpackJsonpnewvm=this.webpackJsonpnewvm||[],u=d.push.bind(d);d.push=t,d=d.slice();for(var i=0;i<d.length;i++)t(d[i]);var s=u;r()}([]);</script><script type="text/javascript" src="/static/js/23.df909a12.chunk.js"></script><script type="text/javascript" src="/static/js/main~d0ae3f07.ea7a9dc1.chunk.js"></script><script type="text/javascript" src="/static/js/main~d3710637.57fc597f.chunk.js"></script>  <script>  if (window.canLoad()) {    (function (i, s, o, g, r, a, m) {      i['GoogleAnalyticsObject'] = r;      i[r] = i[r] || function () {        (i[r].q = i[r].q || []).push(arguments)      }, i[r].l = 1 * new Date();      a = s.createElement(o),        m = s.getElementsByTagName(o)[0];      a.async = 1;      a.src = g;      m.parentNode.insertBefore(a, m)    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');    ga('create', 'UA-36876926-1', 'auto');    ga('send', 'pageview');  }</script><script type="text/javascript">  if (window.canLoad()) {    (function (m, e, t, r, i, k, a) {      m[i] = m[i] || function () {        (m[i].a = m[i].a || []).push(arguments)      };      m[i].l = 1 * new Date();      k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)    })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");    ym(25041881, "init", {      clickmap: true,      trackLinks: true,      accurateTrackBounce: true,      trackHash: true    });  }</script><noscript><div><img src="https://mc.yandex.ru/watch/25041881" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">  if (window.canLoad()) {    function updateLiveInternetCounter(url, title ) {      if (!url) {        url = document.URL;      }      if (typeof title !== "undefined") {        title = title.substring(0, 150);      }      if (typeof title === "undefined") {        title = document.title.substring(0, 150);      }      console.log('call counter');      new Image().src = '//counter.yadro.ru/hit?r=' +        ((typeof (screen) == 'undefined') ? '' : ';s' + screen.width +          '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth :            screen.pixelDepth)) + ';u' + escape(url) +        ';h' + escape(title) + ';' + Math.random();    }    window.LiveCounter = updateLiveInternetCounter;    window.LiveCounter();  }</script><script type="text/javascript">  if (window.canLoad()) {    var _tmr = window._tmr || (window._tmr = []);    _tmr.push({id: "3080983", type: "pageView", start: (new Date()).getTime()});    (function (d, w, id) {      if (d.getElementById(id)) return;      var ts = d.createElement("script");      ts.type = "text/javascript";      ts.async = true;      ts.id = id;      ts.src = "https://top-fwz1.mail.ru/js/code.js";      var f = function () {        var s = d.getElementsByTagName("script")[0];        s.parentNode.insertBefore(ts, s);      };      if (w.opera == "[object Opera]") {        d.addEventListener("DOMContentLoaded", f, false);      } else {        f();      }    })(document, window, "topmailru-code");  }</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3080983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script type="text/javascript">  window.VM_NOTIFICATIONS = window.VM_NOTIFICATIONS || '';  window.VM_NOTIFICATIONS = 'vmru';  if (window.canLoad()) {    window.requestScript('/push/firebase.js', {      async: true    });    window.requestScript('/push/notification.js?v=2');    window.requestScript('https://relap.io/v7/relap.js', {      async: true,      'data-relap-token': 'TDRMiw-LgcQ5Cg0I',    }, function() {      console.log(`[Relap] relap io loading`);    });  }</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>  <script type="application/ld+json">  {    "@context": "http://schema.org",    "@type": "Organization",    "url": "https://vm.ru",    "logo": "https://vm.ru/img/112logo.png",    "name": "Вечерняя Москва",    "legalName": "Издатель АО «Редакция газеты «Вечерняя Москва»",    "sameAs": [      "https://www.facebook.com/vmdaily/",      "https://twitter.com/#!/onlinevmru",      "https://www.youtube.com/channel/UCLTywN06xv2K8Wz1fSGQS_g",      "https://www.instagram.com/vm.ru/?igshid=ok53401whn40",      "https://t.me/vmoskva"    ],    "potentialAction": {      "@type": "SearchAction",      "target": "https://vm.ru/search?q={search_term_string}",      "query-input": "required name=search_term_string"    }  }</script><script type="application/ld+json">  {    "@context": "http://schema.org",    "@type": "BreadcrumbList",    "itemListElement": [      {        "@type": "ListItem",        "position": 1,        "name": "Главная",        "item": "https://vm.ru"      },      {        "@type": "ListItem",        "position": 2,        "name": "Общество",        "item": "https://vm.ru/society"      },      {        "@type": "ListItem",        "position": 3,        "name": "Илон Маск ответил российским владельцам Tesla",        "item": "https://vm.ru/news/939088-ilon-mask-otvetil-rossijskim-vladelcam-tesla"      }    ]  }</script><script type="application/ld+json">          {    "@context": "http://schema.org",    "@type": "NewsArticle",    "mainEntityOfPage": {      "@type": "WebPage",      "@id": "https://vm.ru/news/939088-ilon-mask-otvetil-rossijskim-vladelcam-tesla"    },    "name": "Илон Маск ответил российским владельцам Tesla",    "headline": "Илон Маск ответил российским владельцам Tesla",    "description": "Российские владельцы электромобилей Tesla обратились к предпринимателю Илону Маску с жалобой на отсутствие официальной техподдержки. Однако ответ не заставил себя долго ждать.\u0026nbsp;",                "author": {        "@type": "Person",        "name": "Виктория Храменкова",        "sameAs": "https://vm.ru"      },        "dateCreated": "2022-01-13T05:45:30+03:00",    "datePublished": "2022-01-13T05:45:30+03:00",    "dateModified": "2022-01-13T05:45:30+03:00",    "publisher": {      "@type": "Organization",      "name": "Вечерняя Москва",      "logo": {        "@type": "ImageObject",        "url": "https://vm.ru/img/112logo.png",        "width": {"@type":"QuantitativeValue","name": 112},        "height": {"@type":"QuantitativeValue","name": 112}      }    }          ,"image": {        "@type": "ImageObject",        "url": "https://cdni.vm.ru/2021.05/original/1200_60a78b8282682c5854db99d8.jpg",        "contentUrl": "https://cdni.vm.ru/2021.05/original/1200_60a78b8282682c5854db99d8.jpg",        "caption": "",        "author": "NASA",        "description": "",        "width": {          "@type": "QuantitativeValue",          "name": 1200        },        "height": {          "@type": "QuantitativeValue",          "name": 630        }      }      }</script>  <!--use this section only for small svgs--><div style="display: none">  <svg version="1.1" xmlns="http://www.w3.org/2000/svg">    <symbol id="logo-vm-small" viewBox="0 0 66 12" xmlns="http://www.w3.org/2000/svg">      <g transform="translate(-216.000000, -15.000000)">        <path d="M228.094668,26.9982967 L231.809331,15 L227.328609,15 L225.019105,23.174597 L222.791872,23.174597 L220.480749,15.0016406 L216,15.0016406 L219.714691,27 L222.393287,27 L223.870917,27 L223.938442,27 L227.873931,27 L228.094668,27 L228.094668,26.9982967 Z M243.635492,26.9982967 L247.832898,26.9982967 L247.832898,15.0016406 L247.145963,15.0016406 L243.633874,15.0016406 L243.511952,15.0016406 L240.400154,20.6764441 L237.276848,15.0016406 L237.154926,15.0016406 L233.642836,15.0016406 L232.955901,15.0016406 L232.955901,27 L237.153308,27 L237.153308,20.3643767 L239.00983,23.1976367 L241.787152,23.1992504 L241.785533,23.1976367 L241.79875,23.1976367 L243.632165,20.3857131 L243.632165,26.9982967 L243.635492,26.9982967 Z M250.201745,26.9982967 L253.260763,26.9982967 L253.260763,24.1650367 L250.201745,24.1650367 L250.201745,26.9982967 L250.201745,26.9982967 Z M263.413284,20.5860781 L259.845179,20.5860781 L259.845179,17.8365501 L263.413284,17.8365501 L263.413284,20.5860781 Z M268.218502,26.9982967 L265.358731,23.2025674 L267.628763,23.2025674 L267.628763,15.0016406 L255.627992,15.0016406 L255.627992,18.0550242 L255.627992,26.9982967 L259.845179,26.9982967 L259.845179,23.4210415 L261.08391,23.4210415 L263.53188,26.9982967 L268.218502,26.9982967 L268.218502,26.9982967 Z M282,26.9982967 L282,15.0016406 L277.802594,15.0016406 L277.802594,23.1763003 L274.24276,23.1763003 L274.24276,15.0016406 L270.045354,15.0016406 L270.045354,27 L272.144102,27 L274.24276,27 L277.802594,27 L279.497723,27 L282,27 L282,26.9982967 Z"></path>      </g>    </symbol>    <symbol id="header-pl-btn" viewBox="0 0 8 11" version="1.1" xmlns="http://www.w3.org/2000/svg"    >      <g transform="translate(-330.000000, -15.000000)">        <path d="M337.410544,19.478553 L331.49356,15.2956199 C331.220302,15.1023094 330.944976,15 330.716126,15 C330.273689,15 330,15.3666756 330,15.9804431 L330,25.0209816 C330,25.6340368 330.273344,26 330.714746,26 C330.943941,26 331.21487,25.8976015 331.488731,25.7037568 L337.408474,21.5209128 C337.789172,21.2514712 338,20.8888916 338,20.4995103 C338.000086,20.1103961 337.791672,19.7479055 337.410544,19.478553 Z"></path>      </g>    </symbol>    <symbol id="header-search" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"    >      <g transform="translate(-1511.000000, -76.000000)">        <g transform="translate(0.000000, 40.000000)">          <g transform="translate(1511.000000, 33.000000)">            <path d="M11.6595632,13.6310442 L15.7869868,17.7584678 C16.0710044,18.0424855 16.0710044,18.5029691 15.7869868,18.7869868 C15.5029691,19.0710044 15.0424855,19.0710044 14.7584678,18.7869868 L10.6310442,14.6595632 C9.51128364,15.5552925 8.09091906,16.0909091 6.54545455,16.0909091 C2.93049982,16.0909091 0,13.1604093 0,9.54545455 C0,5.93049982 2.93049982,3 6.54545455,3 C10.1604093,3 13.0909091,5.93049982 13.0909091,9.54545455 C13.0909091,11.0909191 12.5552925,12.5112836 11.6595632,13.6310442 L11.6595632,13.6310442 Z M6.54545455,14.6363636 C9.35708601,14.6363636 11.6363636,12.357086 11.6363636,9.54545455 C11.6363636,6.73382309 9.35708601,4.45454546 6.54545455,4.45454546 C3.73382309,4.45454546 1.45454546,6.73382309 1.45454546,9.54545455 C1.45454546,12.357086 3.73382309,14.6363636 6.54545455,14.6363636 Z"></path>          </g>        </g>      </g>    </symbol>    <symbol id="header-login" viewBox="0 0 19 16" version="1.1" xmlns="http://www.w3.org/2000/svg"    >      <g id="header/1920/6" transform="translate(-1627.000000, -76.000000)">        <g id="1" transform="translate(0.000000, 40.000000)">          <g id="log-in" transform="translate(1624.000000, 33.000000)">            <path d="M11.205143,3 C11.5832582,3 11.8888889,3.29805271 11.8888889,3.666715 C11.8888889,4.0353773 11.5832582,4.3333673 11.205143,4.3333673 L11.205143,4.3333673 L5.05126968,4.3333673 C4.67386204,4.3333673 4.36752384,4.63201574 4.36752384,5.0000196 L4.36752384,5.0000196 L4.36752384,17.0000431 C4.36752384,17.3680156 4.67382989,17.6666954 5.05126968,17.6666954 L5.05126968,17.6666954 L11.205143,17.6666954 C11.5832582,17.6666954 11.8888889,17.9646854 11.8888889,18.3333477 C11.8888889,18.70201 11.5832582,19 11.205143,19 L11.205143,19 L5.05126968,19 C3.92033309,19 3,18.1026751 3,17.0000118 L3,17.0000118 L3,5.0000196 C3,3.89735626 3.92033309,3 5.05126968,3 L5.05126968,3 Z M16.5021585,6.7636228 C16.7595437,7.03809704 16.7568919,7.48019239 16.4955133,7.75118479 L13.613267,10.7459957 L21.3366637,10.7459957 C21.7034922,10.7459957 22,11.0581789 22,11.4444006 C22,11.8306222 21.7034922,12.1428383 21.3366637,12.1428383 L13.613267,12.1428383 L16.4955133,15.1376492 C16.7568607,15.4086416 16.7588574,15.8507369 16.5021585,16.1252112 C16.3721556,16.2634994 16.2010022,16.3333333 16.0298489,16.3333333 C15.8613474,16.3333333 15.6928771,16.2662915 15.5641845,16.1321749 L11.5310052,11.941647 C11.4049644,11.8103553 11.3333333,11.6315331 11.3333333,11.4443677 C11.3333333,11.257268 11.4043093,11.0791685 11.5310052,10.9471541 L15.5641845,6.75662627 C15.8242215,6.48563387 16.2447733,6.48914856 16.5021585,6.7636228 Z"               id="Combined-Shape"></path>          </g>        </g>      </g>    </symbol>    <symbol id="lightning" viewBox="0 0 15 24" version="1.1" xmlns="http://www.w3.org/2000/svg"    >      <g transform="translate(-574.000000, -204.000000)">        <g transform="translate(0.000000, 192.000000)">          <g transform="translate(574.000000, 12.000000)">            <path d="M14.1313952,8.50173186 L8.96041976,9.6150521 L11.4887558,0.898035387 C11.7084124,0.14041705 10.6794922,-0.344929267 10.2181371,0.300339951 L0.132166536,14.408427 C-0.247067214,14.9389098 0.247279166,15.6508292 0.886825513,15.4957809 L5.49437752,14.3790391 L2.97427737,23.1043988 C2.75714391,23.8562051 3.76802132,24.3353645 4.23480351,23.7154055 L14.8576807,9.60731843 C15.249673,9.08658472 14.7744169,8.3633695 14.1313952,8.50173186 Z"></path>          </g>        </g>      </g>    </symbol>    <symbol id="submit_btn" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg">      <path d="M16.2916667,6.30009385 L2.16077083,6.30009385 L7.57172917,1.20695593 C7.8550625,0.940259177 7.86604167,0.497164577 7.59616667,0.21716799 C7.32664583,-0.0624786016 6.87827083,-0.0736784651 6.59458333,0.193018284 L0.415083333,6.00994739 C0.1476875,6.27454416 0,6.62593988 0,7.00008532 C0,7.37388076 0.1476875,7.72562647 0.427479167,8.00177311 L6.5949375,13.8068024 C6.732,13.9359508 6.90766667,14 7.08333333,14 C7.27033333,14 7.45733333,13.9272009 7.59652083,13.7826526 C7.86639583,13.5026561 7.85541667,13.0599115 7.57208333,12.7932147 L2.13845833,7.70007679 L16.2916667,7.70007679 C16.6826667,7.70007679 17,7.38648061 17,7.00008532 C17,6.61369003 16.6826667,6.30009385 16.2916667,6.30009385 L16.2916667,6.30009385 Z"         transform="translate(8.500000, 7.000000) scale(-1, 1) translate(-8.500000, -7.000000) "></path>    </symbol>    <symbol id="chat_user_icon" viewBox="0 0 12 12" version="1.1" xmlns="http://www.w3.org/2000/svg">      <path d="M8,9 C6.34318182,9 5,7.65681818 5,6 C5,4.34318182 6.34318182,3 8,3 C9.65681818,3 11,4.34318182 11,6 C11,7.65681818 9.65681818,9 8,9 Z M13.6773636,11.772 C13.7728182,11.9798182 13.8399091,12.2792727 13.8982727,12.6769091 C13.9387171,12.9555435 13.9700973,13.2354184 13.9923636,13.5160909 L13.9986364,13.5976364 L14,13.6363636 C14,14.3888406 13.3904764,14.999097 12.638,15 L3.362,15 C2.60952355,14.999097 2,14.3888406 2,13.6363636 L2.00136364,13.5976364 L2.00763636,13.5160909 C2.0309375,13.2355184 2.06231414,12.9556751 2.10172727,12.6769091 C2.16009091,12.2792727 2.22718182,11.9798182 2.32263636,11.772 C2.74181818,10.8619091 5.82772727,9.54545455 8,9.54545455 C10.1722727,9.54545455 13.2581818,10.8619091 13.6773636,11.772 Z"></path>    </symbol>    <symbol id="message_send_btn" viewBox="0 0 13 12" version="1.1" xmlns="http://www.w3.org/2000/svg">      <g transform="translate(-1574.000000, -1020.000000)">        <g transform="translate(1392.000000, 874.000000)">          <g transform="translate(0.000000, 127.000000)">            <path d="M194.655702,24.5806635 L182.655702,19.0422019 C182.464625,18.9554327 182.236625,19.007125 182.103702,19.1714327 C181.969856,19.3357404 181.96524,19.5692788 182.092625,19.7382019 L186.038779,24.9997404 L182.092625,30.2612788 C181.96524,30.4302019 181.969856,30.6646635 182.102779,30.8280481 C182.192317,30.9397404 182.326163,30.9997404 182.461856,30.9997404 C182.527394,30.9997404 182.592933,30.9858942 182.654779,30.9572788 L194.654779,25.4188173 C194.819087,25.343125 194.923394,25.1797404 194.923394,24.9997404 C194.923394,24.8197404 194.819087,24.6563558 194.655702,24.5806635 Z"               fill-rule="nonzero"></path>          </g>        </g>      </g>    </symbol>    <symbol id="emoji_icon" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg">      <g transform="translate(-1664.000000, -958.000000)">        <g transform="translate(1392.000000, 874.000000)">          <g transform="translate(0.000000, 80.000000)">            <path d="M280,20 C275.58,20 272,16.42 272,12 C272,7.58 275.58,4 280,4 C284.42,4 288,7.58 288,12 C288,16.42 284.42,20 280,20 L280,20 Z M282.5,12 C283.33,12 284,11.33 284,10.5 C284,9.67 283.33,9 282.5,9 C281.67,9 281,9.67 281,10.5 C281,11.33 281.67,12 282.5,12 L282.5,12 Z M277.5,12 C278.33,12 279,11.33 279,10.5 C279,9.67 278.33,9 277.5,9 C276.67,9 276,9.67 276,10.5 C276,11.33 276.67,12 277.5,12 L277.5,12 Z M280,17 C281.823875,17 283.373777,15.7485714 284,14 L276,14 C276.626223,15.7485714 278.176125,17 280,17 L280,17 Z"></path>          </g>        </g>      </g>    </symbol>    <symbol id="replay" viewBox="0 0 511.072 511.072" version="1.1" xmlns="http://www.w3.org/2000/svg">      <path d="m74.39 480.536h-36.213l25.607-25.607c13.807-13.807 22.429-31.765 24.747-51.246-36.029-23.644-62.375-54.751-76.478-90.425-14.093-35.647-15.864-74.888-5.121-113.482 12.89-46.309 43.123-88.518 85.128-118.853 45.646-32.963 102.47-50.387 164.33-50.387 77.927 0 143.611 22.389 189.948 64.745 41.744 38.159 64.734 89.63 64.734 144.933 0 26.868-5.471 53.011-16.26 77.703-11.165 25.551-27.514 48.302-48.593 67.619-46.399 42.523-112.042 65-189.83 65-28.877 0-59.01-3.855-85.913-10.929-25.465 26.123-59.972 40.929-96.086 40.929zm182-420c-124.039 0-200.15 73.973-220.557 147.285-19.284 69.28 9.143 134.743 76.043 175.115l7.475 4.511-.23 8.727c-.456 17.274-4.574 33.912-11.945 48.952 17.949-6.073 34.236-17.083 46.99-32.151l6.342-7.493 9.405 2.813c26.393 7.894 57.104 12.241 86.477 12.241 154.372 0 224.682-93.473 224.682-180.322 0-46.776-19.524-90.384-54.976-122.79-40.713-37.216-99.397-56.888-169.706-56.888z"/>    </symbol>    <symbol id="header_logout" viewBox="0 0 19 16" version="1.1" xmlns="http://www.w3.org/2000/svg">      <path d="M8.20514305,0 C8.58325816,0 8.88888889,0.29805271 8.88888889,0.666715004 C8.88888889,1.0353773 8.58325816,1.3333673 8.20514305,1.3333673 L8.20514305,1.3333673 L2.05126968,1.3333673 C1.67386204,1.3333673 1.36752384,1.63201574 1.36752384,2.0000196 L1.36752384,2.0000196 L1.36752384,14.0000431 C1.36752384,14.3680156 1.67382989,14.6666954 2.05126968,14.6666954 L2.05126968,14.6666954 L8.20514305,14.6666954 C8.58325816,14.6666954 8.88888889,14.9646854 8.88888889,15.3333477 C8.88888889,15.70201 8.58325816,16 8.20514305,16 L8.20514305,16 L2.05126968,16 C0.920333094,16 3.83693077e-12,15.1026751 3.83693077e-12,14.0000118 L3.83693077e-12,14.0000118 L3.83693077e-12,2.0000196 C3.83693077e-12,0.897356256 0.920333094,0 2.05126968,0 L2.05126968,0 Z M13.8311748,3.7636228 C14.08856,3.48914856 14.5091118,3.48563387 14.7691489,3.75662627 L14.7691489,3.75662627 L18.8023282,7.94715415 C18.9290241,8.07916851 19,8.25726799 19,8.44436771 C19,8.63153313 18.9283689,8.81035526 18.8023282,8.94164697 L18.8023282,8.94164697 L14.7691489,13.1321749 C14.6404563,13.2662915 14.471986,13.3333333 14.3034844,13.3333333 C14.1323311,13.3333333 13.9611777,13.2634994 13.8311748,13.1252112 C13.574476,12.8507369 13.5764727,12.4086416 13.83782,12.1376492 L13.83782,12.1376492 L16.7200663,9.1428383 L8.99666959,9.1428383 C8.62984108,9.1428383 8.33333333,8.83062221 8.33333333,8.44440056 C8.33333333,8.05817891 8.62984108,7.74599567 8.99666959,7.74599567 L8.99666959,7.74599567 L16.7200663,7.74599567 L13.83782,4.75118479 C13.5764415,4.48019239 13.5737896,4.03809704 13.8311748,3.7636228 Z"></path>    </symbol>    <symbol id="user_profile" viewBox="-42 0 512 512.001" xmlns="http://www.w3.org/2000/svg"><path d="m210.351562 246.632812c33.882813 0 63.21875-12.152343 87.195313-36.128906 23.96875-23.972656 36.125-53.304687 36.125-87.191406 0-33.875-12.152344-63.210938-36.128906-87.191406-23.976563-23.96875-53.3125-36.121094-87.191407-36.121094-33.886718 0-63.21875 12.152344-87.191406 36.125s-36.128906 53.308594-36.128906 87.1875c0 33.886719 12.15625 63.222656 36.128906 87.195312 23.980469 23.96875 53.316406 36.125 87.191406 36.125zm-65.972656-189.292968c18.394532-18.394532 39.972656-27.335938 65.972656-27.335938 25.996094 0 47.578126 8.941406 65.976563 27.335938 18.394531 18.398437 27.339844 39.980468 27.339844 65.972656 0 26-8.945313 47.578125-27.339844 65.976562-18.398437 18.398438-39.980469 27.339844-65.976563 27.339844-25.992187 0-47.570312-8.945312-65.972656-27.339844-18.398437-18.394531-27.34375-39.976562-27.34375-65.976562 0-25.992188 8.945313-47.574219 27.34375-65.972656zm0 0"/><path d="m426.128906 393.703125c-.691406-9.976563-2.089844-20.859375-4.148437-32.351563-2.078125-11.578124-4.753907-22.523437-7.957031-32.527343-3.3125-10.339844-7.808594-20.550781-13.375-30.335938-5.769532-10.15625-12.550782-19-20.160157-26.277343-7.957031-7.613282-17.699219-13.734376-28.964843-18.199219-11.226563-4.441407-23.667969-6.691407-36.976563-6.691407-5.226563 0-10.28125 2.144532-20.042969 8.5-6.007812 3.917969-13.035156 8.449219-20.878906 13.460938-6.707031 4.273438-15.792969 8.277344-27.015625 11.902344-10.949219 3.542968-22.066406 5.339844-33.042969 5.339844-10.96875 0-22.085937-1.796876-33.042968-5.339844-11.210938-3.621094-20.300782-7.625-26.996094-11.898438-7.769532-4.964844-14.800782-9.496094-20.898438-13.46875-9.753906-6.355468-14.808594-8.5-20.035156-8.5-13.3125 0-25.75 2.253906-36.972656 6.699219-11.257813 4.457031-21.003906 10.578125-28.96875 18.199219-7.609375 7.28125-14.390625 16.121094-20.15625 26.273437-5.558594 9.785157-10.058594 19.992188-13.371094 30.339844-3.199219 10.003906-5.875 20.945313-7.953125 32.523437-2.0625 11.476563-3.457031 22.363282-4.148437 32.363282-.679688 9.777344-1.023438 19.953125-1.023438 30.234375 0 26.726562 8.496094 48.363281 25.25 64.320312 16.546875 15.746094 38.4375 23.730469 65.066406 23.730469h246.53125c26.621094 0 48.511719-7.984375 65.0625-23.730469 16.757813-15.945312 25.253906-37.589843 25.253906-64.324219-.003906-10.316406-.351562-20.492187-1.035156-30.242187zm-44.90625 72.828125c-10.933594 10.40625-25.449218 15.464844-44.378906 15.464844h-246.527344c-18.933594 0-33.449218-5.058594-44.378906-15.460938-10.722656-10.207031-15.933594-24.140625-15.933594-42.585937 0-9.59375.316406-19.066407.949219-28.160157.617187-8.921874 1.878906-18.722656 3.75-29.136718 1.847656-10.285156 4.199219-19.9375 6.996094-28.675782 2.683593-8.378906 6.34375-16.675781 10.882812-24.667968 4.332031-7.617188 9.316407-14.152344 14.816407-19.417969 5.144531-4.925781 11.628906-8.957031 19.269531-11.980469 7.066406-2.796875 15.007812-4.328125 23.628906-4.558594 1.050781.558594 2.921875 1.625 5.953125 3.601563 6.167969 4.019531 13.277344 8.605469 21.136719 13.625 8.859375 5.648437 20.273437 10.75 33.910156 15.152344 13.941406 4.507812 28.160156 6.796875 42.273437 6.796875 14.113282 0 28.335938-2.289063 42.269532-6.792969 13.648437-4.410156 25.058594-9.507813 33.929687-15.164063 8.042969-5.140624 14.953125-9.59375 21.121094-13.617187 3.03125-1.972656 4.902344-3.042969 5.953125-3.601563 8.625.230469 16.566406 1.761719 23.636719 4.558594 7.636719 3.023438 14.121093 7.058594 19.265625 11.980469 5.5 5.261719 10.484375 11.796875 14.816406 19.421875 4.542969 7.988281 8.207031 16.289062 10.886719 24.660156 2.800781 8.75 5.15625 18.398438 7 28.675782 1.867187 10.433593 3.132812 20.238281 3.75 29.144531v.007812c.636719 9.058594.957031 18.527344.960937 28.148438-.003906 18.449219-5.214844 32.378906-15.9375 42.582031zm0 0"/></symbol>  </svg></div></body></html>